<!doctype html>
<html lang="it-IT">
    <head>
                         
        <meta charset="UTF-8" />      
        <title>Ad Arona clochard, in Toscana sostiene di essere un esorcista - Prima Novara</title>  
                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">       
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="theme-color" content="#00599c">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-title" content="Prima&#x20;Novara">

          
        
<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ad Arona era un clochard che chiedeva aiuto. In Toscana si spaccia per un esorcista, pur non essendo un sacerdote, e afferma di aver predetto il virus."/>
<link rel="canonical" href="https://primanovara.it/cronaca/ad-arona-clochard-in-toscana-sostiene-di-essere-un-esorcista/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ad Arona clochard, in Toscana sostiene di essere un esorcista - Prima Novara" />
<meta property="og:description" content="Ad Arona era un clochard che chiedeva aiuto. In Toscana si spaccia per un esorcista, pur non essendo un sacerdote, e afferma di aver predetto il virus." />
<meta property="og:url" content="https://primanovara.it/cronaca/ad-arona-clochard-in-toscana-sostiene-di-essere-un-esorcista/" />
<meta property="og:site_name" content="Prima Novara" />
<meta property="article:tag" content="Ad Arona clochard" />
<meta property="article:tag" content="Antonio Candioli" />
<meta property="article:tag" content="esorcista" />
<meta property="article:tag" content="Toscana" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2020-05-01T05:00:46+00:00" />
<meta property="article:modified_time" content="2020-05-01T07:49:26+00:00" />
<meta property="og:updated_time" content="2020-05-01T07:49:26+00:00" />
<meta property="og:image" content="https://primanovara.it/media/2020/04/Ad-Arona-clochard.jpg" />
<meta property="og:image:secure_url" content="https://primanovara.it/media/2020/04/Ad-Arona-clochard.jpg" />
<meta property="og:image:width" content="835" />
<meta property="og:image:height" content="663" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ad Arona era un clochard che chiedeva aiuto. In Toscana si spaccia per un esorcista, pur non essendo un sacerdote, e afferma di aver predetto il virus." />
<meta name="twitter:title" content="Ad Arona clochard, in Toscana sostiene di essere un esorcista - Prima Novara" />
<meta name="twitter:image" content="https://primanovara.it/media/2020/04/Ad-Arona-clochard.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://primanovara.it/#organization","name":"Prima Novara","url":"https://primanovara.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://primanovara.it/#logo","url":"/media/2020/01/primanovara-icon-1.png","width":512,"height":512,"caption":"Prima Novara"},"image":{"@id":"https://primanovara.it/#logo"}},{"@type":"WebSite","@id":"https://primanovara.it/#website","url":"https://primanovara.it/","name":"Prima Novara","publisher":{"@id":"https://primanovara.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://primanovara.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://primanovara.it/cronaca/ad-arona-clochard-in-toscana-sostiene-di-essere-un-esorcista/#primaryimage","url":"/media/2020/04/Ad-Arona-clochard.jpg","width":835,"height":663},{"@type":"WebPage","@id":"https://primanovara.it/cronaca/ad-arona-clochard-in-toscana-sostiene-di-essere-un-esorcista/#webpage","url":"https://primanovara.it/cronaca/ad-arona-clochard-in-toscana-sostiene-di-essere-un-esorcista/","inLanguage":"it-IT","name":"Ad Arona clochard, in Toscana sostiene di essere un esorcista - Prima Novara","isPartOf":{"@id":"https://primanovara.it/#website"},"primaryImageOfPage":{"@id":"https://primanovara.it/cronaca/ad-arona-clochard-in-toscana-sostiene-di-essere-un-esorcista/#primaryimage"},"datePublished":"2020-05-01T05:00:46+00:00","dateModified":"2020-05-01T07:49:26+00:00","description":"Ad Arona era un clochard che chiedeva aiuto. In Toscana si spaccia per un esorcista, pur non essendo un sacerdote, e afferma di aver predetto il virus."},{"@type":"Article","@id":"https://primanovara.it/cronaca/ad-arona-clochard-in-toscana-sostiene-di-essere-un-esorcista/#article","isPartOf":{"@id":"https://primanovara.it/cronaca/ad-arona-clochard-in-toscana-sostiene-di-essere-un-esorcista/#webpage"},"author":{"@id":"https://primanovara.it/#/schema/person/645028b40e030957f56102576422e936"},"headline":"Ad Arona clochard, in Toscana sostiene di essere un esorcista","datePublished":"2020-05-01T05:00:46+00:00","dateModified":"2020-05-01T07:49:26+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://primanovara.it/cronaca/ad-arona-clochard-in-toscana-sostiene-di-essere-un-esorcista/#webpage"},"publisher":{"@id":"https://primanovara.it/#organization"},"image":{"@id":"https://primanovara.it/cronaca/ad-arona-clochard-in-toscana-sostiene-di-essere-un-esorcista/#primaryimage"},"keywords":"Ad Arona clochard,Antonio Candioli,esorcista,Toscana","articleSection":"Cronaca"},{"@type":["Person"],"@id":"https://primanovara.it/#/schema/person/645028b40e030957f56102576422e936","name":"Matteo Caminiti","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='stylesheet' id='wp-block-library-css'  href='https://primanovara.it/core/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='plugin-netweek-cmp-style.css-css'  href='/contents/plugins/netweek-cmp/assets/front/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='/contents/themes/quotidiani-netweek/assets/css/style.css?ver=1.6.0' type='text/css' media='all' />
<script type='text/javascript' src='https://primanovara.it/core/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"Prima Novara","site_home_url":"https:\/\/primanovara.it\/","site_privacy_url":"https:\/\/primanovara.it\/informativa-privacy\/","site_cookie_url":"https:\/\/primanovara.it\/informativa-utilizzo-cookie\/","site_logo":"\/media\/2020\/01\/primanovara-logo-1.png"};
/* ]]> */
</script>
<script type='text/javascript' src='/contents/plugins/netweek-cmp/assets/front/scripts.js?ver=5.2.2'></script>
<link rel='shortlink' href='https://primanovara.it/?p=122715' />
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-28744272-20', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');
</script><script src="https://ads.netweek.it/www/delivery/netweek-ads.js" async></script>
<script src="https://assets.evolutionadv.it/novaranetweek_it/novaranetweek_it.new.js"></script>

<script src="https://ads.netweek.it/www/delivery/netweek-comscore.js"></script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32585850&cv=2.0&cj=1&cs_ucfr=" />
</noscript>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://primanovara.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7fae69c6-febb-446b-9fdc-173bc5b3543e';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Novara Netweek";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://primanovara.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0d6d1ede-d24a-45d0-ba73-2f88839c0735";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Prima Novara';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="/media/2020/01/cropped-primanovara-icon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="/media/2020/01/cropped-primanovara-icon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="/media/2020/01/cropped-primanovara-icon-1-180x180.png" />
<meta name="msapplication-TileImage" content="/media/2020/01/cropped-primanovara-icon-1-270x270.png" />
 
            </head>
    <body class="post-template-default single single-post postid-122715 single-format-standard wp-custom-logo">
                
                                    <div class="container main-header-container">
    <header class="container main-header align-items-center d-flex justify-content-between" >
        
                <img src="/contents/themes/quotidiani-netweek/assets/img/righe.svg" class="menu-hamburger-toggle" />
          
        
                <div class='nk-adv manchette_sx'><ins data-addesktop="true" data-revivedesktop="true" data-revive-zoneid="786" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div>        
        <div class="d-flex align-items-center">
           
            <div class="logo">
                <a href="/" class="custom-logo-link" rel="home"><img  src="/media/logo.svg" class="custom-logo"></a>
            </div>
        </div>
        
        
                <div class='nk-adv manchette_dx'><ins data-addesktop="true" data-revivedesktop="true" data-revive-zoneid="786" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div>               
        
                <img src="/contents/themes/quotidiani-netweek/assets/img/lente.svg" class="header-search-toggle" />
        
    </header>       
    
    
                <div class="container menu-dsk-header">
                <div class="component menu-nav-inline">
        <ul class="nav">
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-118192 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                    >Località</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primanovara.it&#x2F;notizie-locali&#x2F;novara&#x2F;">Novara</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primanovara.it&#x2F;notizie-locali&#x2F;basso-novarese&#x2F;">Basso Novarese</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primanovara.it&#x2F;notizie-locali&#x2F;borgomanero&#x2F;">Borgomanero</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primanovara.it&#x2F;notizie-locali&#x2F;arona&#x2F;">Arona</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primanovara.it&#x2F;notizie-locali&#x2F;ovest-ticino&#x2F;">Ovest Ticino</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primanovara.it&#x2F;notizie-locali&#x2F;vco&#x2F;">VCO</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-118200">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primanovara.it&#x2F;notizie&#x2F;cronaca&#x2F;"   
                    >Cronaca</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-118201 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                    >Tempo libero</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primanovara.it&#x2F;notizie&#x2F;eventi&#x2F;">Eventi</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primanovara.it&#x2F;notizie&#x2F;fiere-e-manifestazioni&#x2F;">Fiere e manifestazioni</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primanovara.it&#x2F;notizie&#x2F;sagre-e-feste&#x2F;">Sagre e feste</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primanovara.it&#x2F;notizie&#x2F;spettacolo&#x2F;">Spettacolo</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primanovara.it&#x2F;notizie&#x2F;cultura&#x2F;">Cultura</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primanovara.it&#x2F;notizie&#x2F;escursioni&#x2F;">Escursioni</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primanovara.it&#x2F;notizie&#x2F;simpatiche-zampette&#x2F;">Simpatiche Zampette</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118209">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primanovara.it&#x2F;notizie&#x2F;meteo&#x2F;"   
                    >Meteo</a>
                                </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118210">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primanovara.it&#x2F;notizie&#x2F;sport&#x2F;"   
                    >Sport</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-118211 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                    >Canali tematici</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primanovara.it&#x2F;notizie&#x2F;economia&#x2F;">Economia</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primanovara.it&#x2F;notizie&#x2F;politica&#x2F;">Politica</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primanovara.it&#x2F;notizie&#x2F;scuola&#x2F;">Scuola</a>
                                                    <a class="dropdown-item" href="&#x2F;rubriche&#x2F;curiosita&#x2F;">Curiosità</a>
                                                    <a class="dropdown-item" href="&#x2F;rubriche&#x2F;il-mio-stile-di-vita&#x2F;">Stile di vita</a>
                                                    <a class="dropdown-item" href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;">Motori</a>
                                                    <a class="dropdown-item" href="&#x2F;rubriche&#x2F;la-mia-casa-dolce-casa&#x2F;">Casa</a>
                                                    <a class="dropdown-item" href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;">Cucina</a>
                                            </div>
                            </li>
                </ul>
    </div>
        </div>
        
    <div class="menu-hamburger-wrap container">
                <div class="menu-hamburger" >
            <div class="menu-lv-parent">
                <ul class="nav flex-column menu-nav-left">
                                                    <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-118164 ">
                        <a class="nav-link" 
                                                           href="&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Home</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-118165&#x20;menu-item-has-children  is-open">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="118165"
                                                   >Località</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;current-post-ancestor&#x20;current-menu-parent&#x20;current-post-parent&#x20;menu-item-118173 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primanovara.it&#x2F;notizie&#x2F;cronaca&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Cronaca</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-118174&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="118174"
                                                   >Tempo libero</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-118182 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primanovara.it&#x2F;notizie&#x2F;meteo&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Meteo</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-118183 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primanovara.it&#x2F;notizie&#x2F;sport&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Sport</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-118184&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="118184"
                                                   >Canali tematici</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-118234&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="118234"
                                                   >Edizioni digitali</a>
                    </li>
                                                                                                </ul>              
                
            </div>
                
                        <div class="menu-lv-child menu-lv-child-118165  is-open">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primanovara.it&#x2F;notizie-locali&#x2F;novara&#x2F;" 
                           target="" 
                           title=""
                        >Novara</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primanovara.it&#x2F;notizie-locali&#x2F;basso-novarese&#x2F;" 
                           target="" 
                           title=""
                        >Basso Novarese</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primanovara.it&#x2F;notizie-locali&#x2F;borgomanero&#x2F;" 
                           target="" 
                           title=""
                        >Borgomanero</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primanovara.it&#x2F;notizie-locali&#x2F;arona&#x2F;" 
                           target="" 
                           title=""
                        >Arona</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primanovara.it&#x2F;notizie-locali&#x2F;ovest-ticino&#x2F;" 
                           target="" 
                           title=""
                        >Ovest Ticino</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primanovara.it&#x2F;notizie-locali&#x2F;vco&#x2F;" 
                           target="" 
                           title=""
                        >VCO</a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-118174 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primanovara.it&#x2F;notizie&#x2F;eventi&#x2F;" 
                           target="" 
                           title=""
                        >Eventi</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primanovara.it&#x2F;notizie&#x2F;fiere-e-manifestazioni&#x2F;" 
                           target="" 
                           title=""
                        >Fiere e manifestazioni</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primanovara.it&#x2F;notizie&#x2F;sagre-e-feste&#x2F;" 
                           target="" 
                           title=""
                        >Sagre e feste</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primanovara.it&#x2F;notizie&#x2F;spettacolo&#x2F;" 
                           target="" 
                           title=""
                        >Spettacolo</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primanovara.it&#x2F;notizie&#x2F;cultura&#x2F;" 
                           target="" 
                           title=""
                        >Cultura</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primanovara.it&#x2F;notizie&#x2F;escursioni&#x2F;" 
                           target="" 
                           title=""
                        >Escursioni</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primanovara.it&#x2F;notizie&#x2F;simpatiche-zampette&#x2F;" 
                           target="" 
                           title=""
                        >Simpatiche Zampette</a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-118184 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primanovara.it&#x2F;notizie&#x2F;economia&#x2F;" 
                           target="" 
                           title=""
                        >Economia</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primanovara.it&#x2F;notizie&#x2F;politica&#x2F;" 
                           target="" 
                           title=""
                        >Politica</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primanovara.it&#x2F;notizie&#x2F;scuola&#x2F;" 
                           target="" 
                           title=""
                        >Scuola</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;curiosita&#x2F;" 
                           target="" 
                           title=""
                        >Curiosità</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;il-mio-stile-di-vita&#x2F;" 
                           target="" 
                           title=""
                        >Stile di vita</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;" 
                           target="" 
                           title=""
                        >Motori</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;la-mia-casa-dolce-casa&#x2F;" 
                           target="" 
                           title=""
                        >Casa</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;" 
                           target="" 
                           title=""
                        >Cucina</a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-118234 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="http&#x3A;&#x2F;&#x2F;edizionidigitali.netweek.it&#x2F;dmedia&#x2F;index.jsp&#x3F;openlast&#x3D;corrierenovara" 
                           target="_blank" 
                           title=""
                        >Corriere di Novara</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="http&#x3A;&#x2F;&#x2F;edizionidigitali.netweek.it&#x2F;dmedia&#x2F;index.jsp&#x3F;openlast&#x3D;arona" 
                           target="_blank" 
                           title=""
                        >Giornale di Arona</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="http&#x3A;&#x2F;&#x2F;edizionidigitali.netweek.it&#x2F;dmedia&#x2F;index.jsp&#x3F;openlast&#x3D;novaraoggi" 
                           target="_blank" 
                           title=""
                        >Novara Oggi</a>
                    </li>
                                </uk>
            </div>
                        
        </div>
    </div>


    
    <div class="header-search-wrap container">
    <form autocomplete="off" role="search" method="GET" action="https&#x3A;&#x2F;&#x2F;primanovara.it" class="header-search">
        <div class="input-group">
            <input required type="text" name="s" class="form-control" placeholder="Ricerca" >
            <div class="input-group-append">
                <button class="btn" type="submit"><i class="fa fa-search fa-flip-horizontal"></i></button>
            </div>
        </div>
    </form>
</div>            
    
      
    
</div>
    
    
          
                                        
                                    <div class='nk-adv mobile_header'><div class="gptslot" data-adunitid="0" data-admobile="true"  data-admobile="true" data-revivemobile="true" ></div></div>                                
        
                                   <div class='nk-adv billboard'><div class="gptslot" data-adunitid="0" data-addesktop="true"  data-addesktop="true" data-revivedesktop="true"></div></div>                               
        
                                
                   
        <div class="container content-container">
             <div class="row">
                                  <div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 col-xl-8 main-content">        
                         
            <h5 class="lancio">
            Il caso
        </h5>
        
    <h1 class="title">Ad Arona clochard, in Toscana sostiene di essere un esorcista</h1>
    
        
        <h2 class="post-subtitle">Sembra una storia uscita dalla penna di Dan Brown. C'è chi lo accusa di essere un ciarlatano e chi lo accoglie</h2>
        
            <figure class="post-image">
            <img src="&#x2F;media&#x2F;2020&#x2F;04&#x2F;Ad-Arona-clochard-420x252.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;04&#x2F;Ad-Arona-clochard-650x390.jpg&#x20;650w,&#x20;&#x2F;media&#x2F;2020&#x2F;04&#x2F;Ad-Arona-clochard-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;04&#x2F;Ad-Arona-clochard-150x90.jpg&#x20;150w" alt="Ad&#x20;Arona&#x20;clochard,&#x20;in&#x20;Toscana&#x20;sostiene&#x20;di&#x20;essere&#x20;un&#x20;esorcista">
        </figure>
        
    <div class="post-content-before flex-row justify-content-between align-items-end">
        <span class="post-last-update">
                                        <b>Arona</b>,
                        01 Maggio 2020 ore 07:00
        </span>
        <div class="component share-box" data-share-text='Ad&#x20;Arona&#x20;clochard,&#x20;in&#x20;Toscana&#x20;sostiene&#x20;di&#x20;essere&#x20;un&#x20;esorcista' data-share-url='https&#x3A;&#x2F;&#x2F;primanovara.it&#x2F;cronaca&#x2F;ad-arona-clochard-in-toscana-sostiene-di-essere-un-esorcista&#x2F;' data-shares='&#x5B;&quot;facebook&quot;,&#x20;&quot;whatsapp&quot;,&#x20;&quot;telegram&quot;,&#x20;&quot;email&quot;,&#x20;&quot;twitter&quot;&#x20;&#x5D;'></div>
    </div>

    <div class="post-content">
        <p>Ad Arona clochard, adesso che è in Toscana dice di essere un esorcista e di aver predetto l&#8217;avvento del Coronavirus.</p><div class='nk-adv article_middle'><ins data-revive-zoneid="794" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
<div class="gptslot" data-adunitid="1"></div></div>
<h2>Ad Arona clochard, in Toscana un&#8217;altra vita</h2>
<p>Gli aronesi se lo ricordano molto bene per averlo visto, nelle vesti di clochard, lungo le strade della città. Ora che ha lasciato la zona del lago e si è trasferito in Toscana però, Antonio Candioli ha iniziato una vera e propria «seconda vita»: afferma di essere un esorcista (pur non essendo un sacerdote) e di aver «previsto» la pandemia in corso.  Sembra la trama di un film, o di un libro di Dan Brown, ma si tratta semplicemente di ciò che il diretto interessato ha sostenuto e raccontato ai nostri colleghi del settimanale Bisenziosette, del gruppo editoriale Netweek.</p>
<h2>Una figura molto discussa nella zona di Firenze</h2>
<p>&#8220;Adesso, mentre dilaga la pandemia, mi credete?&#8221;. Si è domandato provocatoriamente Antonio Candioli di fronte alle domande dei nostri colleghi toscani. Il senzatetto, che per tanto tempo ha sostato ad Arona, ha ottenuto la fiducia di molti degli abitanti di Lastra a Signa (in provincia di Firenze), e nei mesi scorsi, pur non essendo inserito in alcun modo nella gerarchia ecclesiastica, ha sostenuto pubblicamente di essere un «cavaliere di Cristo» e di praticare riti di esorcismo per scacciare il maligno. Parlando con i giornalisti ha riferito di aver sostenuto approfonditi studi di demonologia e di essere stato molto vicino alla figura estremamente discussa dell’ex Monsignor Milingo.  &#8220;Prima di Natale &#8211; scrivono i colleghi di Bisenziosette &#8211; Antonio aveva riferito più volte della necessità di costituire, entro il 28 dicembre scorso, gruppi di preghiera di perdono e liberazione&#8221;. &#8220;Adesso che è scoppiata la pandemia – ha dichiarato il clochard – mi credete? Lucifero ci sta chiedendo tutto indietro. Io avevo avvisato di questo pandemonio anche alcuni sacerdoti mi hanno contattato chiedendomi di andare avanti&#8221;.</p>
<h2>C&#8217;è chi lo accusa di essere un pericoloso ciarlatano e chi lo accoglie</h2>
<p>E anche se le argomentazioni di Candioli sembrano tutt’altro che convincenti, sono numerosi i cittadini della città toscana &#8211; ma anche di Arezzo, dove ha sostato per un lungo periodo &#8211; che continuano a credere in lui e a dimostrargli benevolenza, aiutandolo, ospitandolo nella loro abitazione e rivolgendosi a lui per numerose richieste. &#8220;Oltre dieci persone di Lastra – ha precisato Antonio – mi stanno aiutando dal luglio scorso e ancora oggi, anziché vivere per strada, riesco a dormire presso un affittacamere grazie alle donazioni che ricevo. Ma le realtà caritatevoli del territorio mi hanno abbandonato, non mi hanno consegnato nemmeno una mascherina&#8221;. Secondo la &#8220;teoria&#8221; sostenuta da Candioli, dal gusto estremamente escatologico, il mondo potrebbe salvarsi solo inviando una copia delle &#8220;Orazioni di Santa Brigida&#8221;, tradotte in tutte le lingue, alle ambasciate di tutto il mondo. Le 15 Orazioni, preghiere attribuite alla Santa patrona di Svezia, nascono secondo la tradizione da una visione che la mistica ebbe di fronte al crocifisso. Secondo il presunto &#8220;esorcista senzatetto&#8221;, una volta inviate le copie tradotte di queste preghiere agli angoli del mondo, sarà lui stesso a rivelare la 16esima orazione, rimasta per tanti anni «nascosta». La questione sta facendo discutere gli abitanti del centro toscano, anche se non mancano le lettere di denuncia di fedeli che affermano di essere stati raggirati dal senzatetto, che cercherebbe dunque subdolamente di attirare l’attenzione su un grave caso di emarginazione sociale.</p>
<div class='nk-adv article_bottom'><style>
    #donazione {
         background-color: #00599c;
         text-align: left;
         font-size:1.2rem;
         padding: 15px 15px 30px 15px;
         color:#fff;
        border: 1px solid #003c69;
        margin-bottom:25px;
    }
   #donazione .title {
         font-size: 1.4rem;
        border-bottom: 1px solid #003c69;
        padding-bottom: 4px;
       margin-bottom: 15px;
        line-height: 3rem;
        font-style: italic;
        font-weight: bold;
    }
    #donazione .title img {
            max-width: 230px;
    }
    #donazione .testo {
             line-height: 2rem;
             margin-bottom: 0;
             font-size: 1.1rem;
     }
  #donazione .testo b {
      font-size:1.2rem;
}
#donazione .forms .btn {
     color: #00599c;
    padding: .5rem .7rem;
    text-decoration: none;
    font-weight: 500;
    font-size: 1.2rem;
    border: 1px solid #e9ecef;
    background-color: white;
    border-radius: 0;
}

#donazione .forms form {
     padding-right: 5px;
}

#donazione .pp_logo {
    text-align: right;
    padding-top:15px;
}

</style>
<div id="donazione">
    <div class='title'>
        Dai una mano a <img src="/media/logo.svg">
    </div>
    <div  class="testo">
        Da settimane, i giornalisti del tuo quotidiano online lavorano, senza sosta e con grande difficoltà, per garantirti un'informazione precisa e puntuale dal tuo territorio, sull’emergenza Coronavirus. Tutto questo avviene gratuitamente.<br />
        <b>Adesso, abbiamo bisogno del tuo sostegno.</b> Con un piccolo contributo volontario, puoi aiutare le redazioni impegnate a fornirti un'informazione di qualità. <b>Grazie.</b><br><br>
        <b>Scegli il tuo contributo:</b>
    </div>
    <div class="forms d-flex">
         <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top" onsubmit="window.ga && ga( 'send', 'event', 'Donazione', 'PayPal', '5 Euro', 5 );">
          <input type="hidden" name="cmd" value="_s-xclick" />
          <input type="hidden" name="hosted_button_id" value="Q4AZXXJX7HAA4" />
          <input type="submit" border="0" name="submit" class="btn" value="5€" />
          <img alt="" border="0" src="https://www.paypal.com/en_IT/i/scr/pixel.gif" width="1" height="1" />
          </form>

         <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top" onsubmit="window.ga && ga( 'send', 'event', 'Donazione', 'PayPal', '10 Euro', 10 );">
        <input type="hidden" name="cmd" value="_s-xclick" />
        <input type="hidden" name="hosted_button_id" value="KD6X85NDF2E46" />
          <input type="submit" border="0" name="submit" class="btn" value="10€" />
         <img alt="" border="0" src="https://www.paypal.com/en_IT/i/scr/pixel.gif" width="1" height="1" />
          </form>


         <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top" onsubmit="window.ga && ga( 'send', 'event', 'Donazione', 'PayPal', '20 Euro', 20 );">
         <input type="hidden" name="cmd" value="_s-xclick" />
         <input type="hidden" name="hosted_button_id" value="5DELTMHZ2EPUE" />
          <input type="submit" border="0" name="submit" class="btn" value="20€" />
         <img alt="" border="0" src="https://www.paypal.com/en_IT/i/scr/pixel.gif" width="1" height="1" />
          </form>

          

         <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top" onsubmit="window.ga && ga( 'send', 'event', 'Donazione', 'PayPal', '40 Euro', 40 );">
         <input type="hidden" name="cmd" value="_s-xclick" />
         <input type="hidden" name="hosted_button_id" value="NKVPAGZSGJWK6" />
          <input type="submit" border="0" name="submit" class="btn" value="40€" />
         <img alt="" border="0" src="https://www.paypal.com/en_IT/i/scr/pixel.gif" width="1" height="1" />
          </form>




         <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top" onsubmit="window.ga && ga( 'send', 'event', 'Donazione', 'PayPal', 'Altro', 0 );">
         <input type="hidden" name="cmd" value="_s-xclick" />
         <input type="hidden" name="hosted_button_id" value="RPDZXNACE93PA" />
          <input type="submit" border="0" name="submit" class="btn" value="Altro" />
         <img alt="" border="0" src="https://www.paypal.com/en_IT/i/scr/pixel.gif" width="1" height="1" />
          </form>

        
    </div>
    <div class="pp_logo">
  <img src="https://www.paypalobjects.com/webstatic/mktg/logo-center/logo_paypal_sicuro.png" border="0" alt="PayPal Logo" />
    </div>

</div>

<div class="gptslot" data-adunitid="3"></div></div>
    </div>
    
    
                    
        
    
          <div class="OUTBRAIN" data-src="https://primanovara.it/cronaca/ad-arona-clochard-in-toscana-sostiene-di-essere-un-esorcista" data-widget-id="CR_SFD_MAIN_2"></div> <script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script>        

                 </div>
                  
                 
                                  <div class="col-xs-12 col-sm-12 col-md-5 col-lg-5 col-xl-4 main-sidebar">
                                                                <div id="nk_adv__print_banner_widget-1" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_1'><div class="gptslot" data-adunitid="4"  data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-2" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_1'><div class="gptslot" data-adunitid="4"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-1" class="layout-1-post-grande-4-piccoli-sidebar widget nk-bridge-list-post-rubrica">     <h5 class="widget-title">Top news</h5>
<div class="component boxlist-posts">
        
                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/topnewsregionali/affetti-stabili-la-geniale-parodia-di-checco-zalone-in-versione-modugno-video/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;563661_s_1588279542-650x390.jpg" alt="Affetti&#x20;stabili&#x3F;&#x20;La&#x20;geniale&#x20;parodia&#x20;di&#x20;Checco&#x20;Zalone&#x20;&#x28;in&#x20;versione&#x20;Modugno&#x29;">                
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/topnewsregionali/affetti-stabili-la-geniale-parodia-di-checco-zalone-in-versione-modugno-video/" >
                            <h5>&quot;L&#039;immunità di gregge&quot;</h5>
                        <h2>Affetti stabili? La geniale parodia di Checco Zalone (in versione Modugno)</h2>
        </a>
    </div>
</div>                
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/concerto-primo-maggio-2020-artisti-in-collegamento-dalle-citta-ditalia/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;Primo_Maggio_2020_SaM-420x252.jpg" alt="Concerto&#x20;Primo&#x20;Maggio&#x20;2020&#x3A;&#x20;artisti&#x20;in&#x20;collegamento&#x20;dalle&#x20;citt&#x00E0;&#x20;d&#x27;Italia...&#x20;e&#x20;Sting">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/concerto-primo-maggio-2020-artisti-in-collegamento-dalle-citta-ditalia/" >
                                    <h5>Edizione in lockdown</h5>
                                <h2>Concerto Primo Maggio 2020: artisti in collegamento dalle città d&#039;Italia... e Sting</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/mascherine-per-bambini-come-e-quando-dovranno-usarle-e-dove-reperirle-video/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;masche-420x252.jpg" alt="Mascherine&#x20;per&#x20;bambini&#x3A;&#x20;come&#x20;e&#x20;quando&#x20;dovranno&#x20;usarle&#x20;e&#x20;dove&#x20;reperirle&#x20;VIDEO">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/mascherine-per-bambini-come-e-quando-dovranno-usarle-e-dove-reperirle-video/" >
                                    <h5>LE DISPOSIZIONI</h5>
                                <h2>Mascherine per bambini: come e quando dovranno usarle e dove reperirle VIDEO</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/semaforo-verde-rosso-o-giallo-tutte-le-attivita-che-possono-riaprire-il-4-maggio/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;semaforone2-420x252.jpg" alt="Semaforo&#x20;verde,&#x20;rosso&#x20;o&#x20;giallo&#x3A;&#x20;tutte&#x20;le&#x20;attivit&#x00E0;&#x20;che&#x20;possono&#x20;riaprire&#x20;il&#x20;4&#x20;maggio">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/semaforo-verde-rosso-o-giallo-tutte-le-attivita-che-possono-riaprire-il-4-maggio/" >
                                    <h5>Cerca il tuo codice</h5>
                                <h2>Semaforo verde, rosso o giallo: tutte le attività che possono riaprire il 4 maggio</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/ce-un-nuovo-modulo-il-terzo-per-lautocertificazione/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;quarto-modulo-certificazione-26-marzo-b-420x252.jpg" alt="Modulo&#x20;autocertificazione,&#x20;resta&#x20;valido&#x20;quello&#x20;aggiornato&#x20;al&#x20;26&#x20;marzo">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/ce-un-nuovo-modulo-il-terzo-per-lautocertificazione/" >
                                    <h5>DA STAMPARE</h5>
                                <h2>Modulo autocertificazione, resta valido quello aggiornato al 26 marzo</h2>
            </a>
        </div>
    </div>
</div>                        </div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;top-news-regionali&#x2F;">Altre notizie</a>
    </nav>
    
</div><div id="nk_adv__print_banner_widget-4" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_2'><div class="gptslot" data-adunitid="10"  data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-5" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_2'><div class="gptslot" data-adunitid="10"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-9" class="layout-1-post-grande-4-piccoli-sidebar widget nk-bridge-list-post-rubrica">     <h5 class="widget-title">Glocal News</h5>
<div class="component boxlist-posts">
        
                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/glocalnews/centri-estetici-il-protocollo-di-sicurezza-di-confartigianato-per-poter-riaprire-video/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;AdobeStock_127616424.jpegn_-650x390.jpg" alt="Centri&#x20;estetici&#x3A;&#x20;il&#x20;protocollo&#x20;di&#x20;sicurezza&#x20;di&#x20;Confartigianato&#x20;per&#x20;poter&#x20;riaprire&#x20;VIDEO">                
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/glocalnews/centri-estetici-il-protocollo-di-sicurezza-di-confartigianato-per-poter-riaprire-video/" >
                            <h5>Fase 2</h5>
                        <h2>Centri estetici: il protocollo di sicurezza di Confartigianato per poter riaprire VIDEO</h2>
        </a>
    </div>
</div>                
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/glocalnews/parrucchieri-il-protocollo-di-sicurezza-proposto-al-governo-da-confartigianato-video/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;AdobeStock_338357115-420x252.jpeg" alt="Parrucchieri&#x3A;&#x20;il&#x20;protocollo&#x20;di&#x20;sicurezza&#x20;proposto&#x20;al&#x20;Governo&#x20;da&#x20;Confartigianato&#x20;VIDEO">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/glocalnews/parrucchieri-il-protocollo-di-sicurezza-proposto-al-governo-da-confartigianato-video/" >
                                    <h5>Fase 2</h5>
                                <h2>Parrucchieri: il protocollo di sicurezza proposto al Governo da Confartigianato VIDEO</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/glocalnews/dopo-le-meduse-ora-anche-il-polpo-la-natura-riconquista-i-canali-di-venezia/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;94376341_896765507435822_4554291378313494528_o-420x252.jpg" alt="Dopo&#x20;le&#x20;meduse,&#x20;ora&#x20;anche&#x20;il&#x20;polpo&#x3A;&#x20;la&#x20;Natura&#x20;riconquista&#x20;i&#x20;canali&#x20;di&#x20;Venezia">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/glocalnews/dopo-le-meduse-ora-anche-il-polpo-la-natura-riconquista-i-canali-di-venezia/" >
                                    <h5>Effetti del lockdown</h5>
                                <h2>Dopo le meduse, ora anche il polpo: la Natura riconquista i canali di Venezia</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/glocalnews/covid-19-esselunga-e-caritas-lanciano-la-spesa-solidale/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;Esselunga-spesa-solidale-e1588064946670-420x252.png" alt="Covid&#x20;19&#x3A;&#x20;Esselunga&#x20;e&#x20;Caritas&#x20;lanciano&#x20;la&#x20;&quot;spesa&#x20;solidale&quot;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/glocalnews/covid-19-esselunga-e-caritas-lanciano-la-spesa-solidale/" >
                                    <h5>Grande distribuzione</h5>
                                <h2>Covid 19: Esselunga e Caritas lanciano la &quot;spesa solidale&quot;</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/glocalnews/confartigianato-fase-2-incomprensibile-e-inaccettabile/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;fumagalli-confartigianato-fase-2-420x252.jpg" alt="Confartigianato&#x3A;&#x20;&quot;Fase&#x20;2,&#x20;incomprensibile&#x20;e&#x20;inaccettabile&quot;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/glocalnews/confartigianato-fase-2-incomprensibile-e-inaccettabile/" >
                                    <h5>Emergenza Coronavirus</h5>
                                <h2>Confartigianato: &quot;Fase 2, incomprensibile e inaccettabile&quot;</h2>
            </a>
        </div>
    </div>
</div>                        </div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;glocal-news&#x2F;">Altre notizie</a>
    </nav>
    
</div><div id="nk_adv__print_banner_widget-7" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_3'><div class="gptslot" data-adunitid="11"  data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-8" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_3'><div class="gptslot" data-adunitid="11"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_post_widget__list_post_widget-2" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post">    <h5 class="widget-title">Foto più viste</h5>
<div class="component boxlist-posts">
                        <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://primanovara.it/cronaca/safari-park-gli-animali-vi-ringraziano-per-la-generosita-gallery/" >
            <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;03&#x2F;90486107_10157969992104098_2124274198783197184_o-420x252.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;03&#x2F;90486107_10157969992104098_2124274198783197184_o-650x390.jpg&#x20;650w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;90486107_10157969992104098_2124274198783197184_o-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;90486107_10157969992104098_2124274198783197184_o-150x90.jpg&#x20;150w" alt="Safari&#x20;Park&#x3A;&#x20;&amp;&#x23;8220&#x3B;Gli&#x20;animali&#x20;vi&#x20;ringraziano&#x20;per&#x20;la&#x20;generosit&#x00E0;&amp;&#x23;8221&#x3B;&#x20;GALLERY">
                            <i class="icon-post-format fa fa-camera"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://primanovara.it/cronaca/safari-park-gli-animali-vi-ringraziano-per-la-generosita-gallery/" >
                            <h5>
                    Tante le donazioni
                </h5>
                        <h2>
                Safari Park: &#8220;Gli animali vi ringraziano per la generosità&#8221; GALLERY
                            </h2>
        </a>
    </div>
    
    
</div>                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primanovara.it/foto-piu-viste/fondazione-crt-attivato-ponte-aereo-con-la-cina-in-arrivo-2-tonnellate-di-materiali/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;03&#x2F;IMG-20200324-WA0003-150x90.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;03&#x2F;IMG-20200324-WA0003-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;IMG-20200324-WA0003-150x90.jpg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;IMG-20200324-WA0003-650x390.jpg&#x20;650w" alt="Fondazione&#x20;Crt&#x3A;&#x20;attivato&#x20;ponte&#x20;aereo&#x20;con&#x20;la&#x20;Cina,&#x20;in&#x20;arrivo&#x20;2&#x20;tonnellate&#x20;di&#x20;materiali">                
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primanovara.it/foto-piu-viste/fondazione-crt-attivato-ponte-aereo-con-la-cina-in-arrivo-2-tonnellate-di-materiali/" >
                                    <h5>
                        Mascherine, guanti e ventilatori
                    </h5>
                                <h2>
                    Fondazione Crt: attivato ponte aereo con la Cina, in arrivo 2 tonnellate di materiali
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primanovara.it/cronaca/coronavirus-piemonte-altri-17-morti-intanto-apre-lospedale-covid-19-foto/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;03&#x2F;2C3435E0-32BA-493F-8DF0-3A91760D5AEF-150x90.jpeg" srcset="&#x2F;media&#x2F;2020&#x2F;03&#x2F;2C3435E0-32BA-493F-8DF0-3A91760D5AEF-420x252.jpeg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;2C3435E0-32BA-493F-8DF0-3A91760D5AEF-150x90.jpeg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;2C3435E0-32BA-493F-8DF0-3A91760D5AEF-650x390.jpeg&#x20;650w" alt="Coronavirus&#x20;Piemonte&#x3A;&#x20;altri&#x20;17&#x20;morti.&#x20;Intanto&#x20;apre&#x20;l&amp;&#x23;8217&#x3B;ospedale&#x20;Covid-19&#x20;FOTO">                
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primanovara.it/cronaca/coronavirus-piemonte-altri-17-morti-intanto-apre-lospedale-covid-19-foto/" >
                                    <h5>
                        Il bilancio sale a 111
                    </h5>
                                <h2>
                    Coronavirus Piemonte: altri 17 morti. Intanto apre l&#8217;ospedale Covid-19 FOTO
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primanovara.it/cronaca/coronavirus-raccontateci-come-state-vivendo-lemergenza/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;03&#x2F;89762437_664104804343915_7962220349980934144_n-e1584023389615-650x390-150x90.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;03&#x2F;89762437_664104804343915_7962220349980934144_n-e1584023389615-650x390-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;89762437_664104804343915_7962220349980934144_n-e1584023389615-650x390.jpg&#x20;650w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;89762437_664104804343915_7962220349980934144_n-e1584023389615-650x390-150x90.jpg&#x20;150w" alt="Coronavirus&#x3A;&#x20;raccontateci&#x20;come&#x20;state&#x20;vivendo&#x20;l&#x2019;emergenza&#x20;FOTO">                
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primanovara.it/cronaca/coronavirus-raccontateci-come-state-vivendo-lemergenza/" >
                                    <h5>
                        Abbiamo bisogno di voi!
                    </h5>
                                <h2>
                    Coronavirus: raccontateci come state vivendo l’emergenza FOTO
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primanovara.it/cronaca/esselunga-castelletto-presa-dassalto-carne-finita-e-carrelli-strapieni-foto/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;02&#x2F;3C3CB752-0EDE-4576-88EC-E821EE3780DC-150x90.jpeg" srcset="&#x2F;media&#x2F;2020&#x2F;02&#x2F;3C3CB752-0EDE-4576-88EC-E821EE3780DC-420x252.jpeg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;3C3CB752-0EDE-4576-88EC-E821EE3780DC-150x90.jpeg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;3C3CB752-0EDE-4576-88EC-E821EE3780DC-650x390.jpeg&#x20;650w" alt="Esselunga&#x20;Castelletto&#x20;presa&#x20;d&#x2019;assalto&#x3A;&#x20;carne&#x20;finita&#x20;e&#x20;carrelli&#x20;strapieni&#x20;FOTO">                
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primanovara.it/cronaca/esselunga-castelletto-presa-dassalto-carne-finita-e-carrelli-strapieni-foto/" >
                                    <h5>
                        Corsa alla scorta
                    </h5>
                                <h2>
                    Esselunga Castelletto presa d’assalto: carne finita e carrelli strapieni FOTO
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                 
</div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;multimedia&#x2F;gallery&#x2F;">Guarda altre foto</a>
    </nav>
    
</div><div id="nk_post_widget__list_post_widget-1" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post">    <h5 class="widget-title">Video più visti</h5>
<div class="component boxlist-posts">
                        <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://primanovara.it/cronaca/canelli-grazie-di-cuore-alla-polizia-novarese-per-il-supporto-alle-nostre-attivita-sociali-video/" >
            <img class="img-fluid" src="&#x2F;media&#x2F;2019&#x2F;07&#x2F;questura-facciata-420x252.jpg" srcset="&#x2F;media&#x2F;2019&#x2F;07&#x2F;questura-facciata-650x390.jpg&#x20;650w,&#x20;&#x2F;media&#x2F;2019&#x2F;07&#x2F;questura-facciata-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2019&#x2F;07&#x2F;questura-facciata-150x90.jpg&#x20;150w" alt="Canelli&#x3A;&#x20;&amp;&#x23;8220&#x3B;Grazie&#x20;di&#x20;cuore&#x20;alla&#x20;polizia&#x20;novarese&#x20;per&#x20;il&#x20;supporto&#x20;alle&#x20;nostre&#x20;attivit&#x00E0;&#x20;sociali&amp;&#x23;8221&#x3B;&#x20;VIDEO">
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://primanovara.it/cronaca/canelli-grazie-di-cuore-alla-polizia-novarese-per-il-supporto-alle-nostre-attivita-sociali-video/" >
                            <h5>
                    Video della città
                </h5>
                        <h2>
                Canelli: &#8220;Grazie di cuore alla polizia novarese per il supporto alle nostre attività sociali&#8221; VIDEO
                            </h2>
        </a>
    </div>
    
    
</div>                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primanovara.it/cronaca/novara-i-controlli-di-questura-ed-esercito-video/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;04&#x2F;csm_Novara_panoramica_3e65ce9505-150x90.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;04&#x2F;csm_Novara_panoramica_3e65ce9505-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;04&#x2F;csm_Novara_panoramica_3e65ce9505-150x90.jpg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;04&#x2F;csm_Novara_panoramica_3e65ce9505-650x390.jpg&#x20;650w" alt="Novara&#x20;i&#x20;controlli&#x20;di&#x20;Questura&#x20;ed&#x20;Esercito&#x20;&amp;&#x23;8211&#x3B;&#x20;VIDEO">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primanovara.it/cronaca/novara-i-controlli-di-questura-ed-esercito-video/" >
                                    <h5>
                        Covid-19
                    </h5>
                                <h2>
                    Novara i controlli di Questura ed Esercito &#8211; VIDEO
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primanovara.it/cronaca/novara-minuto-di-silenzio-per-ricordare-le-vittime-di-coronavirus-video/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;03&#x2F;WhatsApp-Image-2020-03-31-at-12.20.04-150x90.jpeg" srcset="&#x2F;media&#x2F;2020&#x2F;03&#x2F;WhatsApp-Image-2020-03-31-at-12.20.04-420x252.jpeg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;WhatsApp-Image-2020-03-31-at-12.20.04-150x90.jpeg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;WhatsApp-Image-2020-03-31-at-12.20.04-650x390.jpeg&#x20;650w" alt="Nel&#x20;novarese&#x20;minuto&#x20;di&#x20;silenzio&#x20;per&#x20;ricordare&#x20;le&#x20;vittime&#x20;di&#x20;coronavirus&#x20;VIDEO">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primanovara.it/cronaca/novara-minuto-di-silenzio-per-ricordare-le-vittime-di-coronavirus-video/" >
                                    <h5>
                        Oggi
                    </h5>
                                <h2>
                    Nel novarese minuto di silenzio per ricordare le vittime di coronavirus VIDEO
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primanovara.it/cronaca/mancio-cabarettista-di-zelig-e-infermiere-allospedale-restate-a-casa-video/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;03&#x2F;massimo-mancini-mancio-800x450-150x90.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;03&#x2F;massimo-mancini-mancio-800x450-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;massimo-mancini-mancio-800x450-150x90.jpg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;massimo-mancini-mancio-800x450-650x390.jpg&#x20;650w" alt="&#x201C;Mancio&#x201D;&#x20;cabarettista&#x20;di&#x20;Zelig&#x20;e&#x20;infermiere&#x20;all&#x2019;ospedale&#x3A;&#x20;&#x201C;Restate&#x20;a&#x20;casa&#x201D;&#x20;&#x7C;&#x20;VIDEO">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primanovara.it/cronaca/mancio-cabarettista-di-zelig-e-infermiere-allospedale-restate-a-casa-video/" >
                                    <h5>
                        L&#039;appello
                    </h5>
                                <h2>
                    “Mancio” cabarettista di Zelig e infermiere all’ospedale: “Restate a casa” | VIDEO
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primanovara.it/cronaca/coronavirus-il-piemonte-sperimenta-il-farmaco-giapponese-avigan-ma-il-virologo-burioni-scemenze-video/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;03&#x2F;avigan-coronavirus-2-2-650x390-150x90.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;03&#x2F;avigan-coronavirus-2-2-650x390-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;avigan-coronavirus-2-2-650x390.jpg&#x20;650w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;avigan-coronavirus-2-2-650x390-150x90.jpg&#x20;150w" alt="Coronavirus,&#x20;il&#x20;Piemonte&#x20;sperimenta&#x20;il&#x20;farmaco&#x20;giapponese&#x20;Avigan&#x20;ma&#x20;il&#x20;virologo&#x20;Burioni&#x3A;&#x20;&#x201C;Scemenze&#x201D;&#x20;&#x7C;&#x20;VIDEO">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primanovara.it/cronaca/coronavirus-il-piemonte-sperimenta-il-farmaco-giapponese-avigan-ma-il-virologo-burioni-scemenze-video/" >
                                    <h5>
                        Covid-19
                    </h5>
                                <h2>
                    Coronavirus, il Piemonte sperimenta il farmaco giapponese Avigan ma il virologo Burioni: “Scemenze” | VIDEO
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                 
</div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;multimedia&#x2F;video&#x2F;">Guarda altri video</a>
    </nav>
    
</div><div id="nk_bridge__list_post_rubrica_widget-7" class="layout-1-post-grande-sidebar widget nk-bridge-list-post-rubrica">     <div class="widget-title-img">
        <img src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;loghi&#x2F;il-mondo-che-vorrei.svg" alt="Il&#x20;mondo&#x20;che&#x20;vorrei" />
    </div>
<div class="component boxlist-posts">             
    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/caldaia/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;AdobeStock_313275673-650x390.jpeg" alt="Cambiare&#x20;la&#x20;caldaia&#x3F;&#x20;Ecco&#x20;tre&#x20;buoni&#x20;motivi&#x20;per&#x20;farlo&#x20;VIDEO">                
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/caldaia/" >
                            <h5>Sponsorizzato</h5>
                        <h2>Cambiare la caldaia? Ecco tre buoni motivi per farlo VIDEO</h2>
        </a>
    </div>
</div></div>
    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;il-mondo-che-vorrei&#x2F;">Altre notizie</a>
    </nav>
    
</div>
                                     </div>
                   
             </div>
        </div>    
                   
                
        
                                <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 area-widgets">
                                    <div id="nk_adv__print_banner_widget-10" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard'><div class="gptslot" data-adunitid="9" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-11" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_4'><div class="gptslot" data-adunitid="12"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-2" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="Il&#x20;mio&#x20;stile&#x20;di&#x20;vita" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/ilmiostiledivita/fase-2-sette-regole-per-la-spesa-in-sicurezza/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;covid-19-4985553_960_720-650x390.jpg" alt="Fase&#x20;2,&#x20;sette&#x20;regole&#x20;per&#x20;la&#x20;spesa&#x20;in&#x20;sicurezza">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/ilmiostiledivita/fase-2-sette-regole-per-la-spesa-in-sicurezza/" >
                            <h5>Dal 4 maggio</h5>
                        <h2>Fase 2, sette regole per la spesa in sicurezza</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/ilmiostiledivita/supporto-psicologico-coronavirus-arriva-il-numero-verde/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;car-communication-4116444_960_720-420x252.jpg" alt="Supporto&#x20;psicologico&#x20;Coronavirus,&#x20;arriva&#x20;il&#x20;numero&#x20;verde">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/ilmiostiledivita/supporto-psicologico-coronavirus-arriva-il-numero-verde/" >
                                    <h5>800.833.833</h5>
                                <h2>Supporto psicologico Coronavirus, arriva il numero verde</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/ilmiostiledivita/un-reparto-riservato-ai-pazienti-covid-alla-casa-di-cura-i-cedri-di-fara-novarese/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;Casa-di-cura-I-Cedri-1-420x252.jpg" alt="Un&#x20;reparto&#x20;riservato&#x20;ai&#x20;pazienti&#x20;Covid&#x20;alla&#x20;Casa&#x20;di&#x20;Cura&#x20;I&#x20;Cedri&#x20;di&#x20;Fara&#x20;Novarese">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/ilmiostiledivita/un-reparto-riservato-ai-pazienti-covid-alla-casa-di-cura-i-cedri-di-fara-novarese/" >
                                    <h5>Sponsorizzato</h5>
                                <h2>Un reparto riservato ai pazienti Covid alla Casa di Cura I Cedri di Fara Novarese</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/ilmiostiledivita/alcool-e-coronavirus-occhio-alla-fake-news/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;bottle-50573_960_720-420x252.jpg" alt="Alcool&#x20;e&#x20;coronavirus,&#x20;occhio&#x20;alla&#x20;fake&#x20;news">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/ilmiostiledivita/alcool-e-coronavirus-occhio-alla-fake-news/" >
                                    <h5>occhio alle bufale</h5>
                                <h2>Alcool e coronavirus, occhio alla fake news</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/ilmiostiledivita/vaccinazioni-al-via-la-settimana-mondiale-2020/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;vaccination-2722937_960_720-420x252.jpg" alt="Vaccinazioni,&#x20;al&#x20;via&#x20;la&#x20;settimana&#x20;mondiale&#x20;2020">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/ilmiostiledivita/vaccinazioni-al-via-la-settimana-mondiale-2020/" >
                                    <h5>appuntamento</h5>
                                <h2>Vaccinazioni, al via la settimana mondiale 2020</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;il-mio-stile-di-vita&#x2F;">Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_4'><div class="gptslot" data-adunitid="12"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_adv__print_banner_widget-13" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard_2'><div class="gptslot" data-adunitid="15" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-14" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_5'><div class="gptslot sticky" data-adunitid="5"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-3" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="La&#x20;mia&#x20;casa&#x20;dolce&#x20;casa" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/lamiacasadolcecasa/la-ricerca-della-casa-e-limpatto-del-coronavirus/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;la-ricerca-della-casa-650x390.jpg" alt="La&#x20;ricerca&#x20;della&#x20;casa&#x20;e&#x20;l&#x2019;impatto&#x20;del&#x20;Coronavirus">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/lamiacasadolcecasa/la-ricerca-della-casa-e-limpatto-del-coronavirus/" >
                            <h5>affitto o acquisto?</h5>
                        <h2>La ricerca della casa e l’impatto del Coronavirus</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/lamiacasadolcecasa/uno-spazio-verde-che-fa-rima-con-barbecue/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;barbecue-933002_960_720-420x252.jpg" alt="Uno&#x20;spazio&#x20;verde&#x20;che&#x20;fa&#x20;rima&#x20;con&#x20;barbecue">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/lamiacasadolcecasa/uno-spazio-verde-che-fa-rima-con-barbecue/" >
                                    <h5>A tutta griglia!</h5>
                                <h2>Uno spazio verde che fa rima con barbecue</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/lamiacasadolcecasa/guida-alla-scelta-dei-serramenti/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;18016225_aerazione-locali-infissi-riscaldamento-costruzioni-zaffini-420x252.jpg" alt="Guida&#x20;alla&#x20;scelta&#x20;dei&#x20;serramenti">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/lamiacasadolcecasa/guida-alla-scelta-dei-serramenti/" >
                                    <h5>info utili</h5>
                                <h2>Guida alla scelta dei serramenti</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/lamiacasadolcecasa/arredare-esterno-casa-e-il-momento-giusto/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;43225338_wooden-3346929_960_720-420x252.jpg" alt="Arredare&#x20;esterno&#x20;casa,&#x20;&#x00E8;&#x20;il&#x20;momento&#x20;giusto">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/lamiacasadolcecasa/arredare-esterno-casa-e-il-momento-giusto/" >
                                    <h5>opportunità</h5>
                                <h2>Arredare esterno casa, è il momento giusto</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/lamiacasadolcecasa/sanificare-gli-ambienti-fra-incentivi-e-programmazione/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;gf-T29Y-A44n-av8o_zuzyte-rekawiczki-wyrzucamy-do-kosza-1920x1080-nocrop-420x252.jpg" alt="Sanificare&#x20;gli&#x20;ambienti&#x20;fra&#x20;incentivi&#x20;e&#x20;programmazione">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/lamiacasadolcecasa/sanificare-gli-ambienti-fra-incentivi-e-programmazione/" >
                                    <h5>pratica importante</h5>
                                <h2>Sanificare gli ambienti fra incentivi e programmazione</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;la-mia-casa-dolce-casa&#x2F;">Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_5'><div class="gptslot sticky" data-adunitid="5"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_adv__print_banner_widget-16" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard_3'><div class="gptslot" data-adunitid="16" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-17" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_6'><div class="gptslot" data-adunitid="13"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-4" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="Non&#x20;solo&#x20;auto&#x20;e&#x20;moto" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/nonsoloautoemoto/i-benefici-del-cambio-gomme/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;i-benefici-del-cambio-gomme-650x390.jpg" alt="I&#x20;benefici&#x20;del&#x20;cambio&#x20;gomme">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/nonsoloautoemoto/i-benefici-del-cambio-gomme/" >
                            <h5>per l&#039;automobile</h5>
                        <h2>I benefici del cambio gomme</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/meccanici-e-gommisti-al-servizio-dellautomobilista/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;meccanici-e-gommisti-420x252.jpg" alt="Meccanici&#x20;e&#x20;gommisti&#x20;al&#x20;servizio&#x20;dell&#x2019;automobilista">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/meccanici-e-gommisti-al-servizio-dellautomobilista/" >
                                    <h5>At work!</h5>
                                <h2>Meccanici e gommisti al servizio dell’automobilista</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/perche-montare-pneumatici-estivi-i-vantaggi/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;43185978_tire-114259-420x252.jpg" alt="Perch&#x00E9;&#x20;montare&#x20;pneumatici&#x20;estivi&#x3F;&#x20;I&#x20;vantaggi">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/perche-montare-pneumatici-estivi-i-vantaggi/" >
                                    <h5>automobili</h5>
                                <h2>Perché montare pneumatici estivi? I vantaggi</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/scadenze-auto-bollo-revisione-e-assicurazione-cosa-cambia/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;Rent-a-Vehicle-with-Travel-Liaison-420x252.jpg" alt="Scadenze&#x20;auto&#x3A;&#x20;bollo,&#x20;revisione&#x20;e&#x20;assicurazione,&#x20;cosa&#x20;cambia">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/scadenze-auto-bollo-revisione-e-assicurazione-cosa-cambia/" >
                                    <h5>da sapere</h5>
                                <h2>Scadenze auto: bollo, revisione e assicurazione, cosa cambia</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/novita-suv-mercedes-gla-2020-e-glb/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;nuovo-mercedes-glb-bianco-420x252.jpg" alt="Novit&#x00E0;&#x20;SUV&#x20;Mercedes&#x20;GLA&#x20;2020&#x20;e&#x20;GLB,&#x20;tutto&#x20;sui&#x20;nuovi&#x20;modelli">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/novita-suv-mercedes-gla-2020-e-glb/" >
                                <h2>Novità SUV Mercedes GLA 2020 e GLB, tutto sui nuovi modelli</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;">Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_6'><div class="gptslot" data-adunitid="13"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_adv__print_banner_widget-19" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard_4'><div class="gptslot" data-adunitid="17" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-20" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_7'><div class="gptslot" data-adunitid="14"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-5" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="In&#x20;cucina&#x20;con&#x20;nonna&#x20;Anna" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/incucinaconnonnaanna/che-cosa-serve-per-una-grigliata-perfetta/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;che-cosa-serve-per-una-grigliata-perfetta-650x390.jpg" alt="Che&#x20;cosa&#x20;serve&#x20;per&#x20;una&#x20;grigliata&#x20;perfetta">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/incucinaconnonnaanna/che-cosa-serve-per-una-grigliata-perfetta/" >
                            <h5>suggerimenti</h5>
                        <h2>Che cosa serve per una grigliata perfetta</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/la-regola-del-vero-griller/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;grilled-vegetables-2172704_960_720-420x252.jpg" alt="La&#x20;regola&#x20;del&#x20;vero&#x20;griller">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/la-regola-del-vero-griller/" >
                                    <h5>essenziale</h5>
                                <h2>La regola del vero griller</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/cinque-idee-light-per-la-quarantena/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;table-3375091_960_720-420x252.jpg" alt="Cinque&#x20;idee&#x20;light&#x20;per&#x20;la&#x20;quarantena">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/cinque-idee-light-per-la-quarantena/" >
                                    <h5>quante bontà</h5>
                                <h2>Cinque idee light per la quarantena</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/arrivano-i-ristobond-un-aiuto-per-i-ristoranti/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;03488539-420x252.jpeg" alt="Arrivano&#x20;i&#x20;ristobond,&#x20;un&#x20;aiuto&#x20;per&#x20;i&#x20;ristoranti">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/arrivano-i-ristobond-un-aiuto-per-i-ristoranti/" >
                                    <h5>sostegno al settore</h5>
                                <h2>Arrivano i ristobond, un aiuto per i ristoranti</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/i-benefici-del-farro-alimento-buono-e-sano/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;cereals-3709571_960_720-420x252.jpg" alt="I&#x20;benefici&#x20;del&#x20;farro,&#x20;alimento&#x20;buono&#x20;e&#x20;sano">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/i-benefici-del-farro-alimento-buono-e-sano/" >
                                    <h5>da provare</h5>
                                <h2>I benefici del farro, alimento buono e sano</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;">Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_7'><div class="gptslot" data-adunitid="14"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div>
                                </div>
            </div>
        </div> 
                        
        
                                    <div class="container-fluid main-footer-container">
    <div class="container main-footer">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-xl-12">
                <div class="netweek-logo">
                    <a href="http://www.netweek.it" target="_blank">
                        <img  src="/contents/themes/quotidiani-netweek/assets/img/logo-netweek.svg" />
                    </a>
                </div>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-xl-4">
                <div class="netweek-motto">
                   Il primo circuito di media locali in Italia
                </div>
                <div class="siti-prima">
                    <a href="http://www.netweek.it/i-nostri-brand/edizioni-online-circuito-netweek/" target="_blank">Scopri i nostri siti</a>
                </div>
                
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">
                                <div class="pubblicita">
                    <p class="title">Per la tua pubblicità contattare</p>
                                            <span class="contatto"><small>email </small> <a href="mailto:publiin&#x40;netweek.it" target="_blank">publiin@netweek.it</a></span>
                                        <span class="contatto"><small>tel:</small> <a href="tel:+3903999891" target="_blank">03999891</a></span>
                </div>
                            </div>
                
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">

                <div class="gerenza">
                                            <p class="title">Prima Novara</p>
                                        <ul class="list-unstyled">   
                                                    <li><small>Direttore:</small> Sandro Devecchi</li>
                                                
                                          
                                                    <li><small>Editore:</small> S.G.P. Società Gestione Periodici Srl</li>
                                       
                                                    <li><small>Email:</small> <a href="mailto:redazione&#x40;primanovara.it" target="_blank">redazione@primanovara.it</a></li>
                                                   
                    </ul>
                </div>
            </div>
                    
                    
            <div class="col-xs-12 col-sm-12 col-md-12 col-xl-12">        
                <div class="credits">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159 Società del Gruppo Netweek S.p.A. C.F. 12925460151
                    <a href="/informativa-privacy/" target="_blank">Informativa privacy</a>
                    <a href="/informativa-utilizzo-cookie/" target="_blank">Cookie policy</a>
                </div>
                <div class="copyright">
                    &copy; Copyright 2020 Dmedia Group SpA. Tutti i diritti riservati.
                </div>    
            </div>

        </div>
    </div>
</div>          
                <script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/popper-min.js?ver=1.16.0'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/bootstrap-min.js?ver=4.1.3'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/bootstrap-toolkit-min.js?ver=2.6.3'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/jssocials-min.js?ver=1.5.0'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/scripts-min.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://primanovara.it/core/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>

                
    </body>
</html>

<!-- Cache Enabler by KeyCDN @ 01.05.2020 11:23:42 (html) -->