<!doctype html>
<html lang="it-IT" style="overflow: inherit!important;">
    <head>
                         
        <meta charset="UTF-8" />      
        <title>Una borsa di studio per combattere le microplastiche nel lago - Prima Novara</title>  
                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">       
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="theme-color" content="#00599c">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-title" content="Prima Novara">

          
        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Ha l&#039;obiettivo di contrastare la diffusione delle microplastiche la borsa di studio finanziata da Fondazione Comunità Novarese e altri enti." />
	<link rel="canonical" href="https://primanovara.it/cronaca/una-borsa-di-studio-per-combattere-le-microplastiche-nel-lago/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Una borsa di studio per combattere le microplastiche nel lago - Prima Novara" />
	<meta property="og:description" content="Ha l&#039;obiettivo di contrastare la diffusione delle microplastiche la borsa di studio finanziata da Fondazione Comunità Novarese e altri enti." />
	<meta property="og:url" content="https://primanovara.it/cronaca/una-borsa-di-studio-per-combattere-le-microplastiche-nel-lago/" />
	<meta property="og:site_name" content="Prima Novara" />
	<meta property="article:publisher" content="https://www.facebook.com/primanovara.it/" />
	<meta property="article:published_time" content="2021-04-20T05:00:03+00:00" />
	<meta property="article:modified_time" content="2021-04-19T17:37:41+00:00" />
	<meta property="og:image" content="https://primanovara.it/media/2018/06/palmen-und-sonnenschein-am-lago-maggiore.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="683" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","name":"Prima Novara","url":"https://primanovara.it/","sameAs":["https://www.facebook.com/primanovara.it/"],"logo":{"@type":"ImageObject","@id":"https://primanovara.it/#logo","inLanguage":"it-IT","url":"https://primanovara.it/media/2020/01/primanovara-icon-1.png","width":512,"height":512,"caption":"Prima Novara"},"image":{"@id":"https://primanovara.it/#logo"}},{"@type":"WebSite","@id":"https://primanovara.it/#website","url":"https://primanovara.it/","name":"Prima Novara","description":"","publisher":{"@id":"https://primanovara.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://primanovara.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://primanovara.it/cronaca/una-borsa-di-studio-per-combattere-le-microplastiche-nel-lago/#primaryimage","inLanguage":"it-IT","url":"https://primanovara.it/media/2018/06/palmen-und-sonnenschein-am-lago-maggiore.jpg","width":1024,"height":683},{"@type":"WebPage","@id":"https://primanovara.it/cronaca/una-borsa-di-studio-per-combattere-le-microplastiche-nel-lago/#webpage","url":"https://primanovara.it/cronaca/una-borsa-di-studio-per-combattere-le-microplastiche-nel-lago/","name":"Una borsa di studio per combattere le microplastiche nel lago - Prima Novara","isPartOf":{"@id":"https://primanovara.it/#website"},"primaryImageOfPage":{"@id":"https://primanovara.it/cronaca/una-borsa-di-studio-per-combattere-le-microplastiche-nel-lago/#primaryimage"},"datePublished":"2021-04-20T05:00:03+00:00","dateModified":"2021-04-19T17:37:41+00:00","description":"Ha l'obiettivo di contrastare la diffusione delle microplastiche la borsa di studio finanziata da Fondazione Comunit\u00e0 Novarese e altri enti.","breadcrumb":{"@id":"https://primanovara.it/cronaca/una-borsa-di-studio-per-combattere-le-microplastiche-nel-lago/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://primanovara.it/cronaca/una-borsa-di-studio-per-combattere-le-microplastiche-nel-lago/"]}]},{"@type":"BreadcrumbList","@id":"https://primanovara.it/cronaca/una-borsa-di-studio-per-combattere-le-microplastiche-nel-lago/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://primanovara.it/","url":"https://primanovara.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://primanovara.it/cronaca/una-borsa-di-studio-per-combattere-le-microplastiche-nel-lago/","url":"https://primanovara.it/cronaca/una-borsa-di-studio-per-combattere-le-microplastiche-nel-lago/","name":"Una borsa di studio per combattere le microplastiche nel lago"}}]},{"@type":["Article","NewsArticle"],"@id":"https://primanovara.it/cronaca/una-borsa-di-studio-per-combattere-le-microplastiche-nel-lago/#article","isPartOf":{"@id":"https://primanovara.it/cronaca/una-borsa-di-studio-per-combattere-le-microplastiche-nel-lago/#webpage"},"author":{"@type":"Organization","name":"Prima Novara","url":"https://primanovara.it/","logo":{"@type":"ImageObject","@id":"https://primanovara.it/#logo","inLanguage":"it-IT","url":"https://primanovara.it/media/2020/01/primanovara-icon-1.png","width":512,"height":512,"caption":"Prima Novara"}},"headline":"Una borsa di studio per combattere le microplastiche nel lago","datePublished":"2021-04-20T05:00:03+00:00","dateModified":"2021-04-19T17:37:41+00:00","mainEntityOfPage":{"@id":"https://primanovara.it/cronaca/una-borsa-di-studio-per-combattere-le-microplastiche-nel-lago/#webpage"},"publisher":{"@type":"Organization","name":"Prima Novara","url":"https://primanovara.it/","logo":{"@type":"ImageObject","@id":"https://primanovara.it/#logo","inLanguage":"it-IT","url":"https://primanovara.it/media/2020/01/primanovara-icon-1.png","width":512,"height":512,"caption":"Prima Novara"}},"image":{"@id":"https://primanovara.it/cronaca/una-borsa-di-studio-per-combattere-le-microplastiche-nel-lago/#primaryimage"},"keywords":"lago Maggiore,microplastiche","articleSection":"Cronaca","inLanguage":"it-IT"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='stylesheet' id='wp-block-library-css'  href='https://primanovara.it/core/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='/contents/themes/quotidiano-prima/assets/css/style.css?ver=2021.4.12.1430' type='text/css' media='all' />
<script type='text/javascript' id='plugin-nk-news-plus-fe-scripts.js-js-extra'>
/* <![CDATA[ */
var nk_news_plus_vars = {"selector_contenuto":".main-content article.single-post","inarticle_banners":{"2":["<amp-ad type=\"doubleclick\" data-slot=\"\/22042350493\/web_ronprima_newsplus2inarticle1\" \n\twidth=\"300\" height=\"600\" data-multi-size=\"336x280,320x100,300x100,300x250\" data-multi-size-validation=\"false\"\n\tjson='{\"targeting\":{\"sito\":\"primanovara\",\"pos\":\"inarticle1\",\"pagina\":\"newsplus2\"}}'\n\t\trtc-config='{\"vendors\": {\n                       \"prebidappnexus\": {\"PLACEMENT_ID\": \"20999474\"},\n\t\t\t\"aps\": {\"PUB_ID\": \"600\", \"PUB_UUID\": \"75583922-8fd7-4286-91dd-dabe74d6b823\", \"PARAMS\":{\"amp\":\"1\"}},\n\t\t\t\"criteo\": {\"NETWORK_ID\": 7453, \"LINE_ITEM_RANGES\": \"0..3:0.01;3..8:0.05;8..20:0.50\"}\n\t\t\t}\n\t}'>\n<\/amp-ad>","<amp-ad type=\"doubleclick\" data-slot=\"\/22042350493\/web_ronprima_newsplus2inarticle2\" \n\twidth=\"300\" height=\"250\" data-multi-size=\"336x280,320x100,300x100\" data-multi-size-validation=\"false\"\n\tjson='{\"targeting\":{\"sito\":\"primanovara\",\"pos\":inarticle2\",\"pagina\":\"newsplus2\"}}'\n\t\trtc-config='{\"vendors\": {\n                       \"prebidappnexus\": {\"PLACEMENT_ID\": \"20999475\"},\n\t\t\t\"aps\": {\"PUB_ID\": \"600\", \"PUB_UUID\": \"75583922-8fd7-4286-91dd-dabe74d6b823\", \"PARAMS\":{\"amp\":\"1\"}},\n\t\t\t\"criteo\": {\"NETWORK_ID\": 7453, \"LINE_ITEM_RANGES\": \"0..3:0.01;3..8:0.05;8..20:0.50\"}\n\t\t\t}\n\t}'>\n<\/amp-ad>","<amp-ad type=\"doubleclick\" data-slot=\"\/22042350493\/web_ronprima_newsplus2inarticle3\" \n\twidth=\"300\" height=\"250\" data-multi-size=\"336x280,320x100,300x100\" data-multi-size-validation=\"false\"\n\tjson='{\"targeting\":{\"sito\":\"primanovara\",\"pos\":\"inarticle3\",\"pagina\":\"newsplus2\"}}'\n\t\trtc-config='{\"vendors\": {\n                       \"prebidappnexus\": {\"PLACEMENT_ID\": \"20999476\"},\n\t\t\t\"aps\": {\"PUB_ID\": \"600\", \"PUB_UUID\": \"75583922-8fd7-4286-91dd-dabe74d6b823\", \"PARAMS\":{\"amp\":\"1\"}},\n\t\t\t\"criteo\": {\"NETWORK_ID\": 7453, \"LINE_ITEM_RANGES\": \"0..3:0.01;3..8:0.05;8..20:0.50\"}\n\t\t\t}\n\t}'>\n<\/amp-ad>"],"3":["","",""],"4":["","",""]}};
/* ]]> */
</script>
<script type='text/javascript' src='/contents/plugins/nk-news-plus/assets/scripts.js?ver=2021.4.8.1500' id='plugin-nk-news-plus-fe-scripts.js-js'></script>
<script type='text/javascript' src='/contents/plugins/nk-onesignal-extension/assets/scripts.js?ver=2021.3.26' id='plugin-nk-one-signal-extension-fe-scripts.js-js'></script>
<link rel='shortlink' href='https://primanovara.it/?p=138432' />
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-28744272-20', 'auto');
    ga('set', 'anonymizeIp', true);
            ga('create', 'UA-182354291-1', 'auto', 'circuito');
    ga('circuito.set', 'anonymizeIp', true);
        function sendPageView(location)
    {
        if (location)
        {
            ga('set', 'location', location);
        }
        ga('send', 'pageview');
                        if (location)
        {
            ga('circuito.set', 'location', location);
        }
        ga('circuito.send', 'pageview');
            }
    sendPageView();
</script>
  <script async="" src="https://www.googletagmanager.com/gtag/js?id=G-F60B8YFZMT"></script>

<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  function sendPageViewGa4()
  {
                  gtag('config', 'G-F60B8YFZMT', {'page_path' : '/' + location.hostname + location.pathname});
      }
  sendPageViewGa4();
</script><script>
    var nk_analytics = {
        sendEvent: function (eventCategory, eventAction, eventLabel, eventValue, nonInteraction) {
            if (typeof eventCategory === 'undefined' || typeof eventAction === 'undefined') {
                return;
            }
            
            var eventGaData = {
                hitType: 'event',
                eventCategory: eventCategory,
                eventAction: eventAction,
            };
            var eventGa4Data = {
                'event_category': eventCategory,
            };
            if (typeof eventLabel !== 'undefined' && eventLabel) {
                eventGaData.eventLabel = eventLabel;
                eventGa4Data.event_label = eventLabel;
            }
            if (typeof eventValue !== 'undefined' && eventValue) {
                eventGaData.eventValue = eventValue;
                eventGa4Data.value = eventValue;
            }
            
            if(typeof nonInteraction === 'undefined' || nonInteraction ) {
                eventGaData.nonInteraction = true;
                eventGa4Data.non_interaction = true;
            }
            console.log(eventGaData);
            
                ga('send', eventGaData);
                ga('circuito.send', eventGaData);
                eventGa4Data.send_to = 'G-F60B8YFZMT',
                gtag('event', eventAction, eventGa4Data);
        }
    };
</script>
<link rel="preload" href="https://secure.quantserve.com/quant.js" as="script">
<link rel="preload" href="https://quantcast.mgr.consensu.org/tcfv2/cmp2.js" as="script">
<link rel="preload" href="https://quantcast.mgr.consensu.org/choice/VVhekReRg6pTB/primanovara.it/choice.js" as="script">
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'VVhekReRg6pTB', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><link rel="preload" href="https://adv.netweek.it/prebid/v4/prebid.js" as="script">
<link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script">
<link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
<link rel="preload" href="https://adv.netweek.it/202104150000.primanovara_it.js" as="script">

<link rel="preconnect" href="https://www.googletagservices.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="https://static.criteo.net" crossorigin="use-credentials">
<link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://acdn.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="https://tpc.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://rb.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://a.teads.tv" crossorigin="use-credentials">
<link rel="preconnect" href="https://prg.smartadserver.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://cdn.jsdelivr.net" crossorigin="use-credentials">


<script async src="https://adv.netweek.it/prebid/v4/prebid.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>



<script>
var pbjs = pbjs || {}; pbjs.que = pbjs.que || [];
var nkAdvNumPrintedInArticle = "4";
var nkAdvPageType = "articolo_standard";
</script>

<script src="https://adv.netweek.it/202104150000.primanovara_it.js"></script>
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://primanovara.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7fae69c6-febb-446b-9fdc-173bc5b3543e';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Novara Netweek";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://primanovara.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0d6d1ede-d24a-45d0-ba73-2f88839c0735";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?";
oneSignal_options['promptOptions']['acceptButtonText'] = "SI";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO";
oneSignal_options['promptOptions']['siteName'] = "Prima Novara";
              /* OneSignal: onesignal_initialize_sdk filter preventing SDK initialization. */
              OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://primanovara.it/cronaca/una-borsa-di-studio-per-combattere-le-microplastiche-nel-lago/amp/"><link rel="icon" href="https://primanovara.it/media/2020/01/cropped-primanovara-icon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://primanovara.it/media/2020/01/cropped-primanovara-icon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://primanovara.it/media/2020/01/cropped-primanovara-icon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://primanovara.it/media/2020/01/cropped-primanovara-icon-1-270x270.png" />
 
            </head>
    <body class="post-template-default single single-post postid-138432 single-format-standard">
        
        
        
                <div id='div-gpt-Skin' style='padding:0;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-Skin'); });
  </script>
</div>               
                
                                    <div class="container main-header-container">
    <header class="container main-header align-items-center d-flex justify-content-between" >
        
                <img loading="lazy" src="/contents/themes/quotidiano-prima/assets/img/righe.svg" class="menu-hamburger-toggle" alt="Menu" width="35" height="40" />
          
        
                <div id='div-gpt-ManchetteSX' style='padding:0;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ManchetteSX'); });
  </script>
</div>        
        <div class="d-flex align-items-center">
           
            <div class="logo">
                <a href="/" class="custom-logo-link" rel="home"><img  src="/media/logo.svg" width="190" height="30" alt="Prima Novara" class="custom-logo"></a>
            </div>
        </div>
        
        
                <div id='div-gpt-ManchetteDX' style='padding:0;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ManchetteDX'); });
  </script>
</div>               
        
                <img loading="lazy" src="/contents/themes/quotidiano-prima/assets/img/lente.svg" class="header-search-toggle"  alt="Cerca" width="35" height="40" />
        
    </header>       
    
    
                <div class="container menu-dsk-header">
                <div class="component menu-nav-inline">
        <ul class="nav">
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-118192 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="#"   
                                            data-toggle="dropdown"
                                        target=""                     
                                        >Località</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="https://primanovara.it/notizie-locali/novara/"
                               target="" 
                                                           >Novara</a>
                                                    <a class="dropdown-item" 
                               href="https://primanovara.it/notizie-locali/basso-novarese/"
                               target="" 
                                                           >Basso Novarese</a>
                                                    <a class="dropdown-item" 
                               href="https://primanovara.it/notizie-locali/borgomanero/"
                               target="" 
                                                           >Borgomanero</a>
                                                    <a class="dropdown-item" 
                               href="https://primanovara.it/notizie-locali/arona/"
                               target="" 
                                                           >Arona</a>
                                                    <a class="dropdown-item" 
                               href="https://primanovara.it/notizie-locali/ovest-ticino/"
                               target="" 
                                                           >Ovest Ticino</a>
                                                    <a class="dropdown-item" 
                               href="https://primanovara.it/notizie-locali/vco/"
                               target="" 
                                                           >VCO</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-118200">
                <a  class="nav-link " 
                    href="https://primanovara.it/notizie/cronaca/"   
                                        target=""                     
                                        >Cronaca</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-118201 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="#"   
                                            data-toggle="dropdown"
                                        target=""                     
                                        >Tempo libero</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="https://primanovara.it/notizie/turismo/"
                               target="" 
                                                           >Turismo</a>
                                                    <a class="dropdown-item" 
                               href="https://primanovara.it/notizie/food-delivery/"
                               target="" 
                                                           >Food delivery</a>
                                                    <a class="dropdown-item" 
                               href="https://primanovara.it/notizie/eventi/"
                               target="" 
                                                           >Eventi</a>
                                                    <a class="dropdown-item" 
                               href="https://primanovara.it/notizie/fiere-e-manifestazioni/"
                               target="" 
                                                           >Fiere e manifestazioni</a>
                                                    <a class="dropdown-item" 
                               href="https://primanovara.it/notizie/sagre-e-feste/"
                               target="" 
                                                           >Sagre e feste</a>
                                                    <a class="dropdown-item" 
                               href="https://primanovara.it/notizie/spettacolo/"
                               target="" 
                                                           >Spettacolo</a>
                                                    <a class="dropdown-item" 
                               href="https://primanovara.it/notizie/cultura/"
                               target="" 
                                                           >Cultura</a>
                                                    <a class="dropdown-item" 
                               href="https://primanovara.it/notizie/escursioni/"
                               target="" 
                                                           >Escursioni</a>
                                                    <a class="dropdown-item" 
                               href="https://primanovara.it/notizie/simpatiche-zampette/"
                               target="" 
                                                           >Simpatiche Zampette</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118209">
                <a  class="nav-link " 
                    href="https://primanovara.it/notizie/meteo/"   
                                        target=""                     
                                        >Meteo</a>
                                </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118210">
                <a  class="nav-link " 
                    href="https://primanovara.it/notizie/sport/"   
                                        target=""                     
                                        >Sport</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-118211 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="#"   
                                            data-toggle="dropdown"
                                        target=""                     
                                        >Canali tematici</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="https://primanovara.it/notizie/economia/"
                               target="" 
                                                           >Economia</a>
                                                    <a class="dropdown-item" 
                               href="https://primanovara.it/notizie/politica/"
                               target="" 
                                                           >Politica</a>
                                                    <a class="dropdown-item" 
                               href="https://primanovara.it/notizie/scuola/"
                               target="" 
                                                           >Scuola</a>
                                                    <a class="dropdown-item" 
                               href="/rubriche/curiosita/"
                               target="" 
                                                           >Curiosità</a>
                                                    <a class="dropdown-item" 
                               href="https://ilmiostiledivita.it"
                               target="_blank" 
                               rel="noopener"                            >Stile di vita</a>
                                                    <a class="dropdown-item" 
                               href="/rubriche/non-solo-auto-e-moto/"
                               target="" 
                                                           >Motori</a>
                                                    <a class="dropdown-item" 
                               href="https://lamiacasadolcecasa.it"
                               target="_blank" 
                               rel="noopener"                            >Casa</a>
                                                    <a class="dropdown-item" 
                               href="/rubriche/in-cucina-con-nonna-anna/"
                               target="" 
                                                           >Cucina</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-130249">
                <a  class="nav-link " 
                    href="https://primanovara.it/contatti/"   
                                        target=""                     
                                        >Contatti</a>
                                </li>
                </ul>
    </div>
        </div>
        
    <div class="menu-hamburger-wrap container">
                <div class="menu-hamburger" >
            <div class="menu-lv-parent">
                <ul class="nav flex-column menu-nav-left">
                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-118164 ">
                        <a class="nav-link" 
                                                           href="/" 
                                                      target=""                            
                                                      title=""
                                                   >Home</a>
                    </li>
                                                        <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-118165 menu-item-has-children  is-open">
                        <a class="nav-link" 
                                                      target=""                            
                                                      title=""
                                                          data-menu-target="118165"
                                                   >Località</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-118173 ">
                        <a class="nav-link" 
                                                           href="https://primanovara.it/notizie/cronaca/" 
                                                      target=""                            
                                                      title=""
                                                   >Cronaca</a>
                    </li>
                                                        <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-118174 menu-item-has-children ">
                        <a class="nav-link" 
                                                      target=""                            
                                                      title=""
                                                          data-menu-target="118174"
                                                   >Tempo libero</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118182 ">
                        <a class="nav-link" 
                                                           href="https://primanovara.it/notizie/meteo/" 
                                                      target=""                            
                                                      title=""
                                                   >Meteo</a>
                    </li>
                                                        <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118183 ">
                        <a class="nav-link" 
                                                           href="https://primanovara.it/notizie/sport/" 
                                                      target=""                            
                                                      title=""
                                                   >Sport</a>
                    </li>
                                                        <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-118184 menu-item-has-children ">
                        <a class="nav-link" 
                                                      target=""                            
                                                      title=""
                                                          data-menu-target="118184"
                                                   >Canali tematici</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-118234 menu-item-has-children ">
                        <a class="nav-link" 
                                                      target=""                            
                                                      title=""
                                                          data-menu-target="118234"
                                                   >Edizioni digitali</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-130250 ">
                        <a class="nav-link" 
                                                           href="https://primanovara.it/contatti/" 
                                                      target=""                            
                                                      title=""
                                                   >Contatti</a>
                    </li>
                                                        <li class="nav-item mt-5 menu-item menu-item-type-custom menu-item-object-custom menu-item-123559 menu-item-has-children ">
                        <a class="nav-link" 
                                                      target=""                            
                                                      title=""
                                                          data-menu-target="123559"
                                                   >Circuito Netweek</a>
                    </li>
                                                                                                </ul>              
                
            </div>
                
                        <div class="menu-lv-child menu-lv-child-118165  is-open">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-118170">
                        <a class="nav-link" 
                           href="https://primanovara.it/notizie-locali/novara/" 
                           target="" 
                                                      title=""
                        >                            Novara
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-118168">
                        <a class="nav-link" 
                           href="https://primanovara.it/notizie-locali/basso-novarese/" 
                           target="" 
                                                      title=""
                        >                            Basso Novarese
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-118169">
                        <a class="nav-link" 
                           href="https://primanovara.it/notizie-locali/borgomanero/" 
                           target="" 
                                                      title=""
                        >                            Borgomanero
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-118167">
                        <a class="nav-link" 
                           href="https://primanovara.it/notizie-locali/arona/" 
                           target="" 
                                                      title=""
                        >                            Arona
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-118171">
                        <a class="nav-link" 
                           href="https://primanovara.it/notizie-locali/ovest-ticino/" 
                           target="" 
                                                      title=""
                        >                            Ovest Ticino
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-118172">
                        <a class="nav-link" 
                           href="https://primanovara.it/notizie-locali/vco/" 
                           target="" 
                                                      title=""
                        >                            VCO
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-118174 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135950">
                        <a class="nav-link" 
                           href="https://primanovara.it/notizie/turismo/" 
                           target="" 
                                                      title=""
                        >                            Turismo
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129767">
                        <a class="nav-link" 
                           href="https://primanovara.it/notizie/food-delivery/" 
                           target="" 
                                                      title=""
                        >                            Food delivery
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118175">
                        <a class="nav-link" 
                           href="https://primanovara.it/notizie/eventi/" 
                           target="" 
                                                      title=""
                        >                            Eventi
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118176">
                        <a class="nav-link" 
                           href="https://primanovara.it/notizie/fiere-e-manifestazioni/" 
                           target="" 
                                                      title=""
                        >                            Fiere e manifestazioni
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118177">
                        <a class="nav-link" 
                           href="https://primanovara.it/notizie/sagre-e-feste/" 
                           target="" 
                                                      title=""
                        >                            Sagre e feste
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118178">
                        <a class="nav-link" 
                           href="https://primanovara.it/notizie/spettacolo/" 
                           target="" 
                                                      title=""
                        >                            Spettacolo
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118179">
                        <a class="nav-link" 
                           href="https://primanovara.it/notizie/cultura/" 
                           target="" 
                                                      title=""
                        >                            Cultura
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118180">
                        <a class="nav-link" 
                           href="https://primanovara.it/notizie/escursioni/" 
                           target="" 
                                                      title=""
                        >                            Escursioni
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118181">
                        <a class="nav-link" 
                           href="https://primanovara.it/notizie/simpatiche-zampette/" 
                           target="" 
                                                      title=""
                        >                            Simpatiche Zampette
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-118184 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118185">
                        <a class="nav-link" 
                           href="https://primanovara.it/notizie/economia/" 
                           target="" 
                                                      title=""
                        >                            Economia
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118186">
                        <a class="nav-link" 
                           href="https://primanovara.it/notizie/politica/" 
                           target="" 
                                                      title=""
                        >                            Politica
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118187">
                        <a class="nav-link" 
                           href="https://primanovara.it/notizie/scuola/" 
                           target="" 
                                                      title=""
                        >                            Scuola
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-118406">
                        <a class="nav-link" 
                           href="/rubriche/curiosita/" 
                           target="" 
                                                      title=""
                        >                            Curiosità
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-118188">
                        <a class="nav-link" 
                           href="https://ilmiostiledivita.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            Stile di vita
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-118189">
                        <a class="nav-link" 
                           href="/rubriche/non-solo-auto-e-moto/" 
                           target="" 
                                                      title=""
                        >                            Motori
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-118190">
                        <a class="nav-link" 
                           href="https://lamiacasadolcecasa.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            Casa
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-118191">
                        <a class="nav-link" 
                           href="/rubriche/in-cucina-con-nonna-anna/" 
                           target="" 
                                                      title=""
                        >                            Cucina
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-118234 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-118237">
                        <a class="nav-link" 
                           href="http://edizionidigitali.netweek.it/dmedia/index.jsp?openlast=corrierenovara" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            Corriere di Novara
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-118236">
                        <a class="nav-link" 
                           href="http://edizionidigitali.netweek.it/dmedia/index.jsp?openlast=arona" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            Giornale di Arona
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-118235">
                        <a class="nav-link" 
                           href="http://edizionidigitali.netweek.it/dmedia/index.jsp?openlast=novaraoggi" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            Novara Oggi
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-123559 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-123560">
                        <a class="nav-link" 
                           href="#" 
                           target="" 
                                                      title=""
                        >                            Piemonte
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123561">
                        <a class="nav-link" 
                           href="https://primaalessandria.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> ALESSANDRIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123562">
                        <a class="nav-link" 
                           href="https://primabiella.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> BIELLA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123563">
                        <a class="nav-link" 
                           href="https://primailcanavese.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> IL CANAVESE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123564">
                        <a class="nav-link" 
                           href="https://primachivasso.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> CHIVASSO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123565">
                        <a class="nav-link" 
                           href="https://primacuneo.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> CUNEO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-123566">
                        <a class="nav-link" 
                           href="https://primanovara.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> NOVARA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123567">
                        <a class="nav-link" 
                           href="https://primasettimo.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> SETTIMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123856">
                        <a class="nav-link" 
                           href="https://primatorino.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> TORINO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123568">
                        <a class="nav-link" 
                           href="https://primavercelli.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> VERCELLI
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-123569">
                        <a class="nav-link" 
                           href="#" 
                           target="" 
                                                      title=""
                        >                            Lombardia
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123570">
                        <a class="nav-link" 
                           href="https://primabergamo.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> BERGAMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123571">
                        <a class="nav-link" 
                           href="https://primabrescia.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> BRESCIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123572">
                        <a class="nav-link" 
                           href="https://primacomo.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> COMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123573">
                        <a class="nav-link" 
                           href="https://primacremona.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> CREMONA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123574">
                        <a class="nav-link" 
                           href="https://primalecco.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> LECCO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123575">
                        <a class="nav-link" 
                           href="https://primalodi.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> LODI
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123576">
                        <a class="nav-link" 
                           href="https://primadituttomantova.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> MANTOVA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123577">
                        <a class="nav-link" 
                           href="https://primalamartesana.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> LA MARTESANA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123578">
                        <a class="nav-link" 
                           href="https://primamerate.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> MERATE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133006">
                        <a class="nav-link" 
                           href="https://primadituttomilano.it/" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> MILANO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123579">
                        <a class="nav-link" 
                           href="https://primamilanoovest.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> MILANO OVEST
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123580">
                        <a class="nav-link" 
                           href="https://primamonza.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> MONZA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123581">
                        <a class="nav-link" 
                           href="https://primapavia.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> PAVIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123582">
                        <a class="nav-link" 
                           href="https://primasaronno.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> SARONNO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123583">
                        <a class="nav-link" 
                           href="https://primatreviglio.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> TREVIGLIO
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-128535">
                        <a class="nav-link" 
                           href="https://primalavalcamonica.it" 
                           target="" 
                                                      title=""
                        >                            prima LA VALCAMONICA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123584">
                        <a class="nav-link" 
                           href="https://primalavaltellina.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> LA VALTELLINA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-123585">
                        <a class="nav-link" 
                           href="#" 
                           target="" 
                                                      title=""
                        >                            Veneto
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123586">
                        <a class="nav-link" 
                           href="https://primaalessandria.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> BELLUNO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123587">
                        <a class="nav-link" 
                           href="https://primapadova.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> PADOVA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123588">
                        <a class="nav-link" 
                           href="https://primarovigo.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> ROVIGO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123589">
                        <a class="nav-link" 
                           href="https://primatreviso.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> TREVISO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123590">
                        <a class="nav-link" 
                           href="https://primavenezia.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> VENEZIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123591">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> VERONA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123592">
                        <a class="nav-link" 
                           href="https://primavicenza.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> VICENZA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-123593">
                        <a class="nav-link" 
                           href="#" 
                           target="" 
                                                      title=""
                        >                            Liguria
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123594">
                        <a class="nav-link" 
                           href="https://primaillevante.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> IL LEVANTE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123595">
                        <a class="nav-link" 
                           href="https://primalariviera.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> LA RIVIERA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-123596">
                        <a class="nav-link" 
                           href="#" 
                           target="" 
                                                      title=""
                        >                            Toscana
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123597">
                        <a class="nav-link" 
                           href="https://primafirenze.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> FIRENZE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123598">
                        <a class="nav-link" 
                           href="https://primapistoia.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> PISTOIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-123599">
                        <a class="nav-link" 
                           href="https://primasiena.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> SIENA
                        </a>
                    </li>
                                </uk>
            </div>
                        
        </div>
    </div>    
    <div class="header-search-wrap container">
    <form autocomplete="off" role="search" method="GET" action="https://primanovara.it" class="header-search">
        <div class="input-group">
            <input required type="text" name="s" class="form-control" placeholder="Ricerca" >
            <div class="input-group-append">
                <button class="btn" type="submit"><i class="fa fa-search fa-flip-horizontal"></i></button>
            </div>
        </div>
    </form>
</div>            
    
      
    
</div>
    
    
          
                        
        
                <div id='div-gpt-LDB1' style='min-height: 50px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 70px; background-position: center;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-LDB1'); });
  </script>
</div>               
        
                                
                   
        <div class="container content-container">
             <div class="row">
                                  <div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 col-xl-8 main-content">        
                         
    <article class="single-post">
                    <h5 class="lancio">
                Buone notizie
            </h5>
        
        <h1 class="title">Una borsa di studio per combattere le microplastiche nel lago</h1>

            
            <h2 class="post-subtitle">Il progetto è sostenuto anche da Fondazione Comunità Novarese onlus</h2>
        
                    <figure class="post-image">
                <img loading="lazy" src="https://primanovara.it/media/2018/06/palmen-und-sonnenschein-am-lago-maggiore-420x252.jpg" srcset="https://primanovara.it/media/2018/06/palmen-und-sonnenschein-am-lago-maggiore-650x390.jpg 650w, https://primanovara.it/media/2018/06/palmen-und-sonnenschein-am-lago-maggiore-420x252.jpg 420w, https://primanovara.it/media/2018/06/palmen-und-sonnenschein-am-lago-maggiore-150x90.jpg 150w" alt="Una borsa di studio per combattere le microplastiche nel lago">
            </figure>
        
        <div class="post-content-before flex-row justify-content-between align-items-end">
            <span class="post-last-update">
                
                                <a class="category" href="https://primanovara.it/notizie/cronaca/">Cronaca</a>
                
                                                    <b class="localita">Arona</b>,
                                20 Aprile 2021 ore 07:00
            </span>
        </div>

        <div class="post-content">
            <p>Una borsa di studio per sostenere la ricerca di uno strumento di contrasto alla diffusione delle microplastiche del lago. Decolla il progetto di Fondazione Comunitaria del Vco, <span style="color: #201f1e;">Unione industriale del Vco, Acqua Novara e Vco, Federchimica–Plastics Europe Italia, Plastipak, Comune di Verbania, Fondazione Comunità del Varesotto Onlus e Fondazione Comunità del Novarese Onlus.</span></p><div class="nk-adv-in-article-1"><div id='div-gpt-InArticle1' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-InArticle1'); });
  </script>
</div></div>
<h2>Una borsa di studio per il nostro lago</h2>
<p>Fondazione Comunitaria del Vco, Unione industriale del Vco, Acqua Novara e Vco, Federchimica–Plastics Europe Italia, Plastipak, Comune di Verbania, Fondazione Comunità del Varesotto Onlus e Fondazione Comunità del Novarese Onlus hanno insieme finanziato un importante progetto di ricerca sulle nano-micro plastiche presenti nel Lago Maggiore. &#8220;Il ruolo della Fondazione Comunitaria del Vco in questa occasione &#8211;  ricorda il presidente Maurizio De Paoli &#8211; oltre a garantire un sostegno economico, è stato in particolare quello di favorire la creazione di una rete di sostenitori (enti pubblici, associazioni di categoria e aziende) in grado di finanziare il progetto. Di particolare significato mi pare poi il concorso delle tre Fondazioni Comunitarie (Novara, Varese e Vco) i cui territori di competenza si affacciano sul Lago Maggiore&#8221;.</p><div class="nk-adv-in-article-2"><div id='div-gpt-InArticle2' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-InArticle2'); });
  </script>
</div></div>
<h2>Un finanziamento importante suddiviso in due parti</h2>
<p>La somma messa a disposizione, 20.500 euro in totale, è stata così destinata a finanziare una borsa di ricerca per un giovane ricercatore ( 17.250 euro, già versati al CNR-IRSA di Pallanza) e la promozione di una campagna di sensibilizzazione dei cittadini (scuole, conferenze pubbliche) funzionale al miglioramento dei comportamenti tramite la crescita della consapevolezza basata sulla comprensione del problema (3.250 euro). Negli ultimi anni infatti, Legambiente con l’iniziativa “La Goletta dei Laghi” ha periodicamente monitorato la presenza di microplastiche nelle acque di alcuni laghi italiani. Nel 2019 in quelle del Lago Maggiore si è rilevata una densità media di oltre 100 mila particelle di microplastiche per chilometro quadrato, dato decisamente superiore alla media nazionale. La situazione era già stata evidenziata anche da uno studio condotto in precedenza dal Politecnico di Losanna sui laghi che scorrono all’interno dei confini svizzeri e che aveva confermato l’entità del fenomeno. I prelievi compiuti dai ricercatori elvetici evidenziavano nel Lago Maggiore “la più alta percentuale di tutta la Svizzera sia per quanto riguarda le microplastiche (le particelle di diametro o lunghezza inferiore a 5 millimetri) sia di plastiche tout court”.</p><div class="nk-adv-in-article-3"><div id='div-gpt-InArticle3' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-InArticle3'); });
  </script>
</div></div>
<h2>Lo studio è già iniziato</h2>
<p>La borsa di ricerca del CNR-IRSA è stata assegnata, tramite bando pubblico, alla dottoressa Serena Cosentino che ha potuto così in data 15 marzo 2021 dare inizio alle prime fasi di studio. La dottoressa Cosentino, ha iniziato la preparazione dei primi esperimenti che serviranno a valutare l&#8217;accumulo di micro e nanoplastiche negli organismi acquatici, in collaborazione con il Centro Comune Ricerca (CCR) della Commissione Europea a Ispra (Va) nell’ambito del suo progetto ‘Open Access’ delle infrastrutture di ricerca. Gli esperimenti contribuiranno all’ottimizzazione di un metodo attualmente in corso di sviluppo presso il CCR, nel gruppo di Nanobiotecnologia. Questi esperimenti hanno lo scopo di contribuire all’implementazione e ottimizzazione del metodo analitico, che rappresenta il primo fondamentale passo verso l’analisi dei campioni ambientali per la valutazione delle concentrazioni nelle acque. Infatti, la valutazione della distribuzione e concentrazione di micro, e soprattutto di nano-plastiche, è tutt’ora fortemente limitata dalla mancanza di metodi che forniscano dati affidabili.</p>
<p>&#8220;Con la convinzione che gli studi avviati potranno portare alla rilevazione di dati e metodologie utili al contenimento del problema &#8211; scrivono dalla Fondazione Comunitaria del Vco &#8211; si ringraziano tutti gli enti e le aziende del territorio che hanno deciso di sostenere questo importante progetto&#8221;.</p><div class="nk-adv-in-article-4"><div id='div-gpt-InArticle4' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-InArticle4'); });
  </script>
</div></div>

        </div>
        
                
        <div class="post-shares">
            <div class="label">Condividi</div>
            <div class="component share-box" data-share-text='Una borsa di studio per combattere le microplastiche nel lago' data-share-url='https://primanovara.it/cronaca/una-borsa-di-studio-per-combattere-le-microplastiche-nel-lago/' data-shares='[&quot;facebook&quot;, &quot;whatsapp&quot;, &quot;telegram&quot;, &quot;email&quot;, &quot;twitter&quot; ]'></div>
        </div>
        
    </article>
        
        
    
        
    <div class="news-plus" id="news-plus-1"data-nk_news_plus_url="https://primanovara.it/cronaca/borgolavezzaro-rapina-un-locale-e-mostra-i-genitali-alla-barista-condannato-a-4-anni/"data-nk_news_plus_n="1"data-nk_news_plus_art_main_id="138432"data-nk_news_plus_art_id="138344""></div>
    <div class="OUTBRAIN" data-src="https://primanovara.it/cronaca/una-borsa-di-studio-per-combattere-le-microplastiche-nel-lago" data-widget-id="AR_1"></div>
    <div class="news-plus" id="news-plus-2"data-nk_news_plus_url="https://primanovara.it/cronaca/borgomanero-litiga-con-il-compagno-e-lo-accoltella-arrestata-per-tentato-omicidio/"data-nk_news_plus_n="2"data-nk_news_plus_art_main_id="138432"data-nk_news_plus_art_id="138397""></div>
    <div class="news-plus" id="news-plus-3"data-nk_news_plus_url="https://primanovara.it/cronaca/padre-madre-e-4-figli-intossicati-dal-monossido-salvati-in-camera-iperbarica-a-fara-novarese/"data-nk_news_plus_n="3"data-nk_news_plus_art_main_id="138432"data-nk_news_plus_art_id="138421""></div>        
    <div class='nk-social-follow-us'><div class='label'>Seguici</div><div class='btns'><a href="https://wa.me/393494330860?text=Desidero+essere+aggiunto+alla+lista+per+ricevere+aggiornamenti+e+notizie" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'whatsapp_lista_novaraoggi');" class="btn btn-lista-whatsapp mobile"><i class="fa fa-whatsapp"></i><small>NovaraOggi</small></a><a href="https://web.whatsapp.com/send?phone=393494330860&text=Desidero+essere+aggiunto+alla+lista+per+ricevere+aggiornamenti+e+notizie" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'whatsapp_lista_novaraoggi');" class="btn btn-lista-whatsapp desktop"><i class="fa fa-whatsapp"></i><small>NovaraOggi</small></a><a href="https://wa.me/393501642466?text=Desidero+essere+aggiunto+alla+lista+per+ricevere+aggiornamenti+e+notizie" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'whatsapp_lista_giornale_di_arona');" class="btn btn-lista-whatsapp mobile"><i class="fa fa-whatsapp"></i><small>Giornale di Arona</small></a><a href="https://web.whatsapp.com/send?phone=393501642466&text=Desidero+essere+aggiunto+alla+lista+per+ricevere+aggiornamenti+e+notizie" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'whatsapp_lista_giornale_di_arona');" class="btn btn-lista-whatsapp desktop"><i class="fa fa-whatsapp"></i><small>Giornale di Arona</small></a><a href="https://wa.me/393421201494?text=Desidero+essere+aggiunto+alla+lista+per+ricevere+aggiornamenti+e+notizie" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'whatsapp_lista_corriere_di_novara');" class="btn btn-lista-whatsapp mobile"><i class="fa fa-whatsapp"></i><small>Corriere di Novara</small></a><a href="https://web.whatsapp.com/send?phone=393421201494&text=Desidero+essere+aggiunto+alla+lista+per+ricevere+aggiornamenti+e+notizie" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'whatsapp_lista_corriere_di_novara');" class="btn btn-lista-whatsapp desktop"><i class="fa fa-whatsapp"></i><small>Corriere di Novara</small></a><a href="https://www.facebook.com/primanovara.it/" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'facebook_page');" class="btn btn-pagina-facebook"><i class="fa fa-facebook"></i><small>Pagina</small></a><a href="https://www.facebook.com/groups/444568345974975/" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'facebook_group');" class="btn btn-gruppo-facebook"><i class="fa fa-facebook"></i><small>Gruppo</small></a><a href="https://news.google.com/publications/CAAqBwgKMM-DmAswpq2vAw" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'gnews');" class="btn btn-gnews"><i class="fa fa-google"></i><small>Google News</small></a></div></div>    

    
                 </div>
                  
                 
                                  <div class="col-xs-12 col-sm-12 col-md-5 col-lg-5 col-xl-4 main-sidebar">
                                                                <div id="nk_adv__print_banner_widget-1" class="widget widget-nk-adv-print"><div id='div-gpt-MPU1' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-MPU1'); });
  </script>
</div></div><div id="nk_post_widget__list_post_widget-2" class="layout-1-post-grande-sidebar widget nk-post-widget-list-post"><div class="sidebar-1-post-grande">
            <div class="widget-title-img">
                            <a href="/notizie/tanti-auguri-mamma/" target="_blank">
                    <img loading="lazy" src="https://format.netweek.it/media/loghi/tanti-auguri-mamma.svg" alt="Tanti auguri mamma" />
                </a>
                    </div>
        <div class="component boxlist-posts">
        <div class="component post-box post-box-img-large ">
            <div class="post-img-wrap">            
                        <a href="https://primanovara.it/tanti-auguri-mamma/tanti-auguri-mamma-settimana-prossima-in-regalo-un-bellissimo-album-da-colorare/" >
                                                <img loading="lazy" 
                         class="img-fluid" 
                         src="https://primanovara.it/media/2021/04/TantiAuguriMamma_800x480-2-1-650x390-1-420x252.png" 
                         srcset="https://primanovara.it/media/2021/04/TantiAuguriMamma_800x480-2-1-650x390-1.png 650w, https://primanovara.it/media/2021/04/TantiAuguriMamma_800x480-2-1-650x390-1-420x252.png 420w, https://primanovara.it/media/2021/04/TantiAuguriMamma_800x480-2-1-650x390-1-210x125.png 210w"
                         alt="Tanti Auguri Mamma: settimana prossima in regalo un bellissimo album da colorare"
                         width="650" 
                         height="390" 
                         style="aspect-ratio: 1.6666666666667;"
                         sizes="(max-width: 650px) 100vw, 650px"
                         >      
                            </a>
        </div>
        <div class="post-title-wrap">
        <a href="https://primanovara.it/tanti-auguri-mamma/tanti-auguri-mamma-settimana-prossima-in-regalo-un-bellissimo-album-da-colorare/" >
                            <h5>
                    In edicola
                </h5>
                        <h2>
                Tanti Auguri Mamma: settimana prossima in regalo un bellissimo album da colorare
                            </h2>
        </a>
    </div>
    </div>    
    </div>

        
        <nav class="nav-link-wrap">
            <a href="/notizie/tanti-auguri-mamma/" target="_blank">Altre notizie</a>
        </nav>    
    </div></div><div id="nk_adv__print_banner_widget-2" class="widget widget-nk-adv-print"><div id='div-gpt-MPU2' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-MPU2'); });
  </script>
</div></div><div id="nk_bridge__list_post_rubrica_widget-1" class="layout-1-post-grande-4-piccoli-sidebar widget nk-bridge-list-post-rubrica"><div class="sidebar-1-post-grande-4-piccoli">
            <h5 class="widget-title">Top news</h5>
        <div class="component boxlist-posts">
            
                            <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/topnewsregionali/laifa-maggiori-reazioni-avverse-con-pfizer-che-con-astrazeneca/"  >
            <img loading="lazy" class="img-fluid" src="https://topnewsregionali.netweek.it/wp-content/uploads/2021/04/pfizer-astrazeneca-650x390.jpg" alt="L&#039;Aifa: &quot;Maggiori reazioni avverse con Pfizer che con Astrazeneca&quot;">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/topnewsregionali/laifa-maggiori-reazioni-avverse-con-pfizer-che-con-astrazeneca/"  >
                            <h5>A sorpresa</h5>
                        <h2>L&#039;Aifa: &quot;Maggiori reazioni avverse con Pfizer che con Astrazeneca&quot;</h2>
        </a>
    </div>
</div>                        
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/topnewsregionali/riaperture-che-cose-il-pass-per-girare-liberamente-in-italia/"  >
                    <h5>VaxPass</h5>
                <h2>Riaperture: che cos&#039;è il pass per girare liberamente in Italia</h2>
    </a>
</div>                        
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/topnewsregionali/a-spasso-con-due-alpaca-sui-marciapiedi-di-milano-vi-sveliamo-di-chi-si-tratta/"  >
                    <h5>Sapessi com&#039;è strano...</h5>
                <h2>A spasso con due alpaca sui marciapiedi di Milano: ecco chi è</h2>
    </a>
</div>                        
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/topnewsregionali/il-covid-non-sara-lultima-pandemia-gli-scienziati-ci-sara-un-sars-cov-3/"  >
                    <h5>Si può evitare?</h5>
                <h2>Il Covid non sarà l&#039;ultima pandemia, gli scienziati: &quot;Ci sarà un Sars-Cov-3&quot;</h2>
    </a>
</div>                        
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/topnewsregionali/sotto-la-tensostruttura-la-palestra-e-gia-aperta-il-caso-che-ha-fatto-scuola/"  >
                    <h5>Il Governo ha detto sì</h5>
                <h2>Sotto la tensostruttura, la palestra è già aperta: il caso che ha fatto scuola</h2>
    </a>
</div>                        </div>

    
        <nav class="nav-link-wrap">
            <a href="/rubriche/top-news-regionali/"  >Altre notizie</a>
        </nav>

    </div></div><div id="nk_adv__print_banner_widget-3" class="widget widget-nk-adv-print"><div id='div-gpt-MPU3' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-MPU3'); });
  </script>
</div></div><div id="nk_post_widget__list_post_widget-3" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post"><div class="sidebar-1-post-grande-4-piccoli">
            <h5 class="widget-title">Glocal news</h5>
        <div class="component boxlist-posts">
                                    <div class="component post-box post-box-img-large ">
            <div class="post-img-wrap">            
                        <a href="https://primanovara.it/glocal-news/nel-campanile-della-chiesa-trovato-un-alveare-gigantesco/" >
                                                <img loading="lazy" 
                         class="img-fluid" 
                         src="https://primanovara.it/media/2021/04/alveare-1-420x252.jpg" 
                         srcset="https://primanovara.it/media/2021/04/alveare-1-650x390.jpg 650w, https://primanovara.it/media/2021/04/alveare-1-420x252.jpg 420w, https://primanovara.it/media/2021/04/alveare-1-210x125.jpg 210w, https://primanovara.it/media/2021/04/alveare-1.jpg 800w"
                         alt="Nel campanile della chiesa trovato un alveare gigantesco"
                         width="650" 
                         height="390" 
                         style="aspect-ratio: 1.6666666666667;"
                         sizes="(max-width: 650px) 100vw, 650px"
                         >      
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap">
        <a href="https://primanovara.it/glocal-news/nel-campanile-della-chiesa-trovato-un-alveare-gigantesco/" >
                            <h5>
                    Scoperta da incubo
                </h5>
                        <h2>
                Nel campanile della chiesa trovato un alveare gigantesco
                            </h2>
        </a>
    </div>
    </div>                                                <div class="component post-box post-box-only-text ">
    <a href="https://primanovara.it/glocal-news/si-presenta-al-pronto-soccorso-con-il-pene-incastrato-in-un-peso-da-palestra/" >
                    <h5>
                Da non credere
            </h5>
                <h2>
            Si presenta al Pronto soccorso con il pene incastrato in un peso da palestra
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primanovara.it/glocal-news/due-15enni-per-saltare-la-scuola-scappano-nei-boschi-e-fingono-uno-stupro/" >
                    <h5>
                Castello di bugie
            </h5>
                <h2>
            Due 15enni scappano nei boschi per saltare scuola e fingono uno stupro
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primanovara.it/glocal-news/furto-per-545-euro-al-centro-commerciale-di-pinoli/" >
                    <h5>
                Caso curioso
            </h5>
                <h2>
            Furto per 545 euro al centro commerciale&#8230; di pinoli
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primanovara.it/glocal-news/insegnante-ucciso-dal-covid-prima-di-riuscire-a-ricevere-il-vaccino/" >
                    <h5>
                Aveva 63 anni
            </h5>
                <h2>
            Insegnante ucciso dal Covid prima di riuscire a ricevere il vaccino
                    </h2>
    </a>
    
    </div>                    
                         
    </div>

        
        <nav class="nav-link-wrap">
            <a href="/notizie/glocal-news/" target="_blank">Altre notizie</a>
        </nav>    
    </div></div><div id="nk_adv__print_banner_widget-4" class="widget widget-nk-adv-print"><div id='div-gpt-MPU4' style='padding:0;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-MPU4'); });
  </script>
</div></div><div id="nk_post_widget__list_post_widget-4" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post"><div class="sidebar-1-post-grande-4-piccoli">
            <h5 class="widget-title">Video più visti</h5>
        <div class="component boxlist-posts">
                                    <div class="component post-box post-box-img-large ">
            <div class="post-img-wrap">            
                        <a href="https://primanovara.it/cronaca/il-video-dellaggressione-alla-troupe-di-fuori-dal-coro-giornalista-ferita-con-una-catena/" >
                                                <img loading="lazy" 
                         class="img-fluid" 
                         src="https://primanovara.it/media/2021/04/unnamed-1-420x252.jpg" 
                         srcset="https://primanovara.it/media/2021/04/unnamed-1-650x390.jpg 650w, https://primanovara.it/media/2021/04/unnamed-1-420x252.jpg 420w, https://primanovara.it/media/2021/04/unnamed-1-210x125.jpg 210w, https://primanovara.it/media/2021/04/unnamed-1.jpg 800w"
                         alt="Il video dell’aggressione alla troupe di Fuori dal Coro: giornalista ferita con una catena"
                         width="650" 
                         height="390" 
                         style="aspect-ratio: 1.6666666666667;"
                         sizes="(max-width: 650px) 100vw, 650px"
                         >      
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap">
        <a href="https://primanovara.it/cronaca/il-video-dellaggressione-alla-troupe-di-fuori-dal-coro-giornalista-ferita-con-una-catena/" >
                            <h5>
                    A Cuneo
                </h5>
                        <h2>
                Il video dell’aggressione alla troupe di Fuori dal Coro: giornalista ferita con una catena
                            </h2>
        </a>
    </div>
    </div>                                                <div class="component post-box post-box-only-text ">
    <a href="https://primanovara.it/cronaca/la-piazza-di-novara-vogliamo-lavorare-non-possiamo-aspettare-altri-due-mesi/" >
                    <h5>
                Manifestazione
            </h5>
                <h2>
            La piazza di Novara: &#8220;Vogliamo lavorare! Non possiamo aspettare altri due mesi&#8221;
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primanovara.it/cronaca/auto-di-lusso-vendute-e-mai-consegnate-12-arresti-per-truffa-e-riciclaggio-uno-anche-a-borgomanero/" >
                    <h5>
                Sequestri per oltre 1 milione di euro
            </h5>
                <h2>
            Auto di lusso vendute e mai consegnate: 12 arresti per truffa e riciclaggio, uno anche a Borgomanero
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primanovara.it/cronaca/vasca-da-bagno-in-strada-per-protestare-contro-chi-gli-ha-staccato-la-luce-incredibile-video/" >
                    <h5>
                Torino
            </h5>
                <h2>
            Vasca da bagno in strada per protestare contro chi gli ha staccato la luce: incredibile video
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primanovara.it/cronaca/covid-a-castelletto-i-positivi-sono-69-il-video-del-sindaco/" >
                    <h5>
                Il caso
            </h5>
                <h2>
            Covid a Castelletto: i positivi sono 69, il video del sindaco
                    </h2>
    </a>
    
    </div>                    
                         
    </div>

        
        <nav class="nav-link-wrap">
            <a href="/multimedia/video/" target="_blank">Altri video</a>
        </nav>    
    </div></div><div id="nk_adv__print_banner_widget-5" class="widget widget-nk-adv-print"><div id='div-gpt-MPU5' style='padding:0;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-MPU5'); });
  </script>
</div></div><div id="nk_post_widget__list_post_widget-5" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post"><div class="sidebar-1-post-grande-4-piccoli">
            <h5 class="widget-title">Foto più viste</h5>
        <div class="component boxlist-posts">
                                    <div class="component post-box post-box-img-large ">
            <div class="post-img-wrap">            
                        <a href="https://primanovara.it/cronaca/il-generale-figliuolo-in-visita-a-novara/" >
                                                <img loading="lazy" 
                         class="img-fluid" 
                         src="https://primanovara.it/media/2021/04/174063498_4115630251833801_5137267389389402045_n-420x252.jpg" 
                         srcset="https://primanovara.it/media/2021/04/174063498_4115630251833801_5137267389389402045_n-650x390.jpg 650w, https://primanovara.it/media/2021/04/174063498_4115630251833801_5137267389389402045_n-420x252.jpg 420w, https://primanovara.it/media/2021/04/174063498_4115630251833801_5137267389389402045_n-210x125.jpg 210w"
                         alt="Il generale Figliuolo in visita a Novara"
                         width="650" 
                         height="390" 
                         style="aspect-ratio: 1.6666666666667;"
                         sizes="(max-width: 650px) 100vw, 650px"
                         >      
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap">
        <a href="https://primanovara.it/cronaca/il-generale-figliuolo-in-visita-a-novara/" >
                            <h5>
                    Tour piemontese
                </h5>
                        <h2>
                Il generale Figliuolo in visita a Novara
                            </h2>
        </a>
    </div>
    </div>                                                <div class="component post-box post-box-only-text ">
    <a href="https://primanovara.it/cronaca/trecate-camion-perde-carico-e-travolge-tre-auto/" >
                    <h5>
                Questa mattina
            </h5>
                <h2>
            Trecate camion perde carico e travolge tre auto &#8211; LE IMMAGINI
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primanovara.it/cronaca/vco-vigili-del-fuoco-salvano-anziano-da-un-appartamento-in-fiamme-foto/" >
                    <h5>
                Arizzano
            </h5>
                <h2>
            Vco vigili del fuoco salvano anziano da un appartamento in fiamme &#8211; FOTO
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primanovara.it/cronaca/arona-curiosita-in-vendita-appartamento-nellex-convento-della-purificazione/" >
                    <h5>
                Nel centro storico
            </h5>
                <h2>
            Arona curiosità: in vendita appartamento nell&#8217;ex convento della purificazione
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primanovara.it/sport/filippo-ganna-stravince-lultima-tappa-del-giro-ditalia-dedico-il-successo-al-mio-piemonte/" >
                    <h5>
                Poker
            </h5>
                <h2>
            Filippo Ganna stravince l&#8217;ultima tappa del Giro d&#8217;Italia: &#8220;Dedico il successo al mio Piemonte&#8221;
                    </h2>
    </a>
    
    </div>                    
                         
    </div>

        
        <nav class="nav-link-wrap">
            <a href="/multimedia/gallery/" target="_blank">Guarda altre foto</a>
        </nav>    
    </div></div><div id="nk_post_widget__list_post_widget-6" class="layout-1-post-grande-sidebar widget nk-post-widget-list-post"><div class="sidebar-1-post-grande">
            <div class="widget-title-img">
                            <a href="/notizie/gite-in-treno/" target="_blank">
                    <img loading="lazy" src="https://format.netweek.it/media/loghi/gite-in-treno.svg" alt="Gite in treno" />
                </a>
                    </div>
        <div class="component boxlist-posts">
        <div class="component post-box post-box-img-large ">
            <div class="post-img-wrap">            
                        <a href="https://primanovara.it/idee-e-consigli/valtellina-alla-scoperta-dellautentica-ricetta-dei-pizzoccheri-video/" >
                                                <img loading="lazy" 
                         class="img-fluid" 
                         src="https://primanovara.it/media/2020/11/giteintrenovaltellina-420x252.jpg" 
                         srcset="https://primanovara.it/media/2020/11/giteintrenovaltellina-650x390.jpg 650w, https://primanovara.it/media/2020/11/giteintrenovaltellina-420x252.jpg 420w, https://primanovara.it/media/2020/11/giteintrenovaltellina-150x90.jpg 150w"
                         alt="Valtellina, alla scoperta dell&#8217;autentica ricetta dei pizzoccheri VIDEO"
                         width="650" 
                         height="390" 
                         style="aspect-ratio: 1.6666666666667;"
                         sizes="(max-width: 650px) 100vw, 650px"
                         >      
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap">
        <a href="https://primanovara.it/idee-e-consigli/valtellina-alla-scoperta-dellautentica-ricetta-dei-pizzoccheri-video/" >
                            <h5>
                    GITE IN TRENO
                </h5>
                        <h2>
                Valtellina, alla scoperta dell&#8217;autentica ricetta dei pizzoccheri VIDEO
                            </h2>
        </a>
    </div>
    </div>    
    </div>

        
        <nav class="nav-link-wrap">
            <a href="/notizie/gite-in-treno/" target="_blank">Altre notizie</a>
        </nav>    
    </div></div><div id="nk_post_widget__list_post_widget-7" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post"><div class="sidebar-1-post-grande-4-piccoli">
            <h5 class="widget-title">Idee &amp; Consigli</h5>
        <div class="component boxlist-posts">
                                    <div class="component post-box post-box-img-large ">
            <div class="post-img-wrap">            
                        <a href="https://primanovara.it/idee-e-consigli/10-anni-di-cuspo-10-anni-di-sport/" >
                                                <img loading="lazy" 
                         class="img-fluid" 
                         src="https://primanovara.it/media/2021/04/evidenza-3-420x252.jpg" 
                         srcset="https://primanovara.it/media/2021/04/evidenza-3.jpg 650w, https://primanovara.it/media/2021/04/evidenza-3-420x252.jpg 420w, https://primanovara.it/media/2021/04/evidenza-3-210x125.jpg 210w"
                         alt="2011-2021: 10 anni di CUSPO, 10 anni di sport"
                         width="650" 
                         height="390" 
                         style="aspect-ratio: 1.6666666666667;"
                         sizes="(max-width: 650px) 100vw, 650px"
                         >      
                            </a>
        </div>
        <div class="post-title-wrap">
        <a href="https://primanovara.it/idee-e-consigli/10-anni-di-cuspo-10-anni-di-sport/" >
                            <h5>
                    Sponsorizzato
                </h5>
                        <h2>
                2011-2021: 10 anni di CUSPO, 10 anni di sport
                            </h2>
        </a>
    </div>
    </div>                                                <div class="component post-box post-box-only-text ">
    <a href="https://primanovara.it/idee-e-consigli/consulenza-legale-a-novara-avvocato-ferrari/" >
                    <h5>
                Sponsorizzato
            </h5>
                <h2>
            Consulenza legale a Novara, l’avvocato Ferrari difende i diritti del cittadino
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primanovara.it/idee-e-consigli/pintonfond-servizi-ambientali-e-fonderia-artistica/" >
                    <h5>
                Sponsorizzato
            </h5>
                <h2>
            Pintonfond, fra servizi ambientali e fonderia artistica
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primanovara.it/idee-e-consigli/materiale-elettrico-ecco-perche-conviene-acquistarlo-online/" >
                <h2>
            Materiale elettrico: ecco perché conviene acquistarlo online
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primanovara.it/idee-e-consigli/importanti-cambiamenti-per-uo-diagnostica-immagini/" >
                    <h5>
                Sponsorizzato
            </h5>
                <h2>
            Habilita Casa di Cura I Cedri: importanti cambiamenti per l’U.O di Diagnostica per Immagini
                    </h2>
    </a>
    
    </div>                    
                         
    </div>

        
        <nav class="nav-link-wrap">
            <a href="/notizie/idee-e-consigli/" target="_blank">Altre notizie</a>
        </nav>    
    </div></div>
                                     </div>
                   
             </div>
        </div>    
                   
                
        
                                <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 area-widgets">
                                    <div id="nk_adv__print_banner_widget-6" class="widget widget-nk-adv-print"><div id='div-gpt-LDB2' style='padding:0;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-LDB2'); });
  </script>
</div></div><div id="nk_post_widget__list_post_widget-8" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-post-widget-list-post"><div class="row area-widget-1-post-grande-4-piccoli">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                                    <a href="/notizie/turismo/" target="_blank" rel="noopener">
                        <img loading="lazy" src="https://format.netweek.it/media/loghi/turismo-2021.svg" alt="Turismo 2021" />
                    </a>
                            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-center">
        <div class="component boxlist-posts">
                            <div class="component post-box post-box-img-large ">
            <div class="post-img-wrap">            
                        <a href="https://primanovara.it/turismo/lungo-la-via-regina-dallo-spluga-a-milano/" >
                                                <img loading="lazy" 
                         class="img-fluid" 
                         src="https://primanovara.it/media/2021/04/Chiavenna-Collegiata-di-San-Lorenzo-420x252.jpg" 
                         srcset=""
                         alt="Lungo la Via Regina, dallo Spluga a Milano"
                         width="645" 
                         height="390" 
                         style="aspect-ratio: 1.6538461538462;"
                         sizes="(max-width: 645px) 100vw, 645px"
                         >      
                            </a>
        </div>
        <div class="post-title-wrap">
        <a href="https://primanovara.it/turismo/lungo-la-via-regina-dallo-spluga-a-milano/" >
                            <h5>
                    Sulle orme dei pellegrini
                </h5>
                        <h2>
                Lungo la Via Regina, dallo Spluga a Milano
                            </h2>
        </a>
    </div>
    </div>                
                        
        </div>
    </div>
        
    <div class="col-xs-12 col-sm-5 col-xl-4 col-sidebar">
        <div class="component boxlist-posts">
                            <div class="component post-box post-box-only-text ">
    <a href="https://primanovara.it/turismo/ville-e-giardini-2/" >
                    <h5>
                Seconda puntata
            </h5>
                <h2>
            Ville e giardini
                    </h2>
    </a>
    
    </div>    
                            <div class="component post-box post-box-only-text ">
    <a href="https://primanovara.it/turismo/ville-e-giardini/" >
                    <h5>
                Prima puntata
            </h5>
                <h2>
            Ville e giardini
                    </h2>
    </a>
    
    </div>    
                            <div class="component post-box post-box-only-text ">
    <a href="https://primanovara.it/turismo/sotto-i-portici/" >
                    <h5>
                In città
            </h5>
                <h2>
            Sotto i portici
                    </h2>
    </a>
    
    </div>    
                            <div class="component post-box post-box-only-text ">
    <a href="https://primanovara.it/turismo/a-passeggio-nei-parchi-3/" >
                    <h5>
                Terza parte
            </h5>
                <h2>
            A passeggio nei parchi
                    </h2>
    </a>
    
    </div>    
                        
        </div> 
                    <nav class="nav-link-wrap">
                <a href="/notizie/turismo/" target="_blank" rel="noopener">Altre notizie</a>
            </nav>
            </div>
</div></div><div id="nk_feed_reader__list_feed_rubrica_widget-1" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-feed-reader-list-feed-rubrica"><div class="row area-widget-1-post-grande-4-piccoli">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                                    <a href="https://ilmiostiledivita.it" target="_blank" rel="noopener">
                        <img loading="lazy" src="https://ilmiostiledivita.it/media/logo.svg" alt="" />
                    </a>
                            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-center">
        <div class="component boxlist-posts">
                            <div class="feed component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://ilmiostiledivita.it/alimentazione/indice-di-massa-corporea-cose-e-come-si-calcola/" target="_blank" rel="noopener">
            <img loading="lazy" class="img-fluid" src="https://ilmiostiledivita.it/media/2021/04/fork-2959426_960_720-420x252.jpeg" alt="Indice di massa corporea, cos’è e come si calcola">
        </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://ilmiostiledivita.it/alimentazione/indice-di-massa-corporea-cose-e-come-si-calcola/" target="_blank" rel="noopener" >
                            <h5>
                    l&#039;indicatore
                </h5>
                        <h2>
                Indice di massa corporea, cos’è e come si calcola
            </h2>
        </a>
    </div>
</div>
                    
                        
        </div>
    </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-sidebar">
        <div class="component boxlist-posts">
                            <div class="component post-box post-box-only-text ">
    <a href="https://ilmiostiledivita.it/altro/lo-screening-e-una-pratica-fondamentale/" target="_blank" rel="noopener" >
                    <h5>
                prevenzione
            </h5>
                <h2>Lo screening è una pratica fondamentale</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://ilmiostiledivita.it/alimentazione/bellezza-e-alimentazione-viaggiano-sempre-insieme/" target="_blank" rel="noopener" >
                    <h5>
                benessere
            </h5>
                <h2>Bellezza e alimentazione viaggiano sempre insieme</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://ilmiostiledivita.it/benessere/come-mantenere-uno-stile-di-vita-attivo/" target="_blank" rel="noopener" >
                    <h5>
                suggerimenti
            </h5>
                <h2>Come mantenere uno stile di vita attivo</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://ilmiostiledivita.it/salute/asma-da-temporale-che-cose-e-quando-si-verifica/" target="_blank" rel="noopener" >
                    <h5>
                attenzione
            </h5>
                <h2>Asma da temporale, che cos’è e quando si verifica</h2>
    </a>
</div>       
                        
        </div> 
                    <nav class="nav-link-wrap">
                <a href="https://ilmiostiledivita.it" target="_blank" rel="noopener">Altre notizie</a>
            </nav>
            </div>
</div>
</div><div id="nk_feed_reader__list_feed_rubrica_widget-2" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-feed-reader-list-feed-rubrica"><div class="row area-widget-1-post-grande-4-piccoli">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                                    <a href="https://lamiacasadolcecasa.it" target="_blank" rel="noopener">
                        <img loading="lazy" src="https://lamiacasadolcecasa.it/media/logo.svg" alt="" />
                    </a>
                            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-center">
        <div class="component boxlist-posts">
                            <div class="feed component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://lamiacasadolcecasa.it/tecnologia/gli-edifici-nzeb-sono-obbligatori/" target="_blank" rel="noopener">
            <img loading="lazy" class="img-fluid" src="https://lamiacasadolcecasa.it/media/2021/04/48011985_NZEB-420x252.jpg" alt="Gli edifici nZEB sono obbligatori">
        </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://lamiacasadolcecasa.it/tecnologia/gli-edifici-nzeb-sono-obbligatori/" target="_blank" rel="noopener" >
                            <h5>
                    novità
                </h5>
                        <h2>
                Gli edifici nZEB sono obbligatori
            </h2>
        </a>
    </div>
</div>
                    
                        
        </div>
    </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-sidebar">
        <div class="component boxlist-posts">
                            <div class="component post-box post-box-only-text ">
    <a href="https://lamiacasadolcecasa.it/ristrutturazioni/il-futuro-del-superbonus-sara-ancora-maxi-agevolazione/" target="_blank" rel="noopener" >
                    <h5>
                lo scenario
            </h5>
                <h2>Il futuro del Superbonus, sarà ancora maxi-agevolazione?</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://lamiacasadolcecasa.it/ristrutturazioni/caldaie-a-condensazione-i-vantaggi-economici-e-ambientali/" target="_blank" rel="noopener" >
                    <h5>
                tecnologia da sfruttare
            </h5>
                <h2>Caldaie a condensazione, i vantaggi economici e ambientali</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://lamiacasadolcecasa.it/ristrutturazioni/superbonus-e-agenzia-delle-entrate-comunicazioni-fino-al-15-aprile/" target="_blank" rel="noopener" >
                    <h5>
                importante
            </h5>
                <h2>Superbonus e Agenzia delle Entrate, comunicazioni fino al 15 aprile</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://lamiacasadolcecasa.it/ristrutturazioni/sostituire-gli-infissi-un-opportunita-da-superbonus/" target="_blank" rel="noopener" >
                    <h5>
                possibilità
            </h5>
                <h2>Sostituire gli infissi, un’opportunità da Superbonus</h2>
    </a>
</div>       
                        
        </div> 
                    <nav class="nav-link-wrap">
                <a href="https://lamiacasadolcecasa.it" target="_blank" rel="noopener">Altre notizie</a>
            </nav>
            </div>
</div>
</div><div id="nk_feed_reader__list_feed_rubrica_widget-3" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-feed-reader-list-feed-rubrica"><div class="row area-widget-1-post-grande-4-piccoli">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                                    <a href="https://nonsoloautoemoto.it" target="_blank" rel="noopener">
                        <img loading="lazy" src="https://nonsoloautoemoto.it/media/logo.svg" alt="" />
                    </a>
                            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-center">
        <div class="component boxlist-posts">
                            <div class="feed component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://nonsoloautoemoto.it/auto/gli-pneumatici-all-season-cancellano-il-cambio-gomme/" target="_blank" rel="noopener">
            <img loading="lazy" class="img-fluid" src="https://nonsoloautoemoto.it/media/2020/04/43185978_tire-114259-420x252.jpg" alt="Gli pneumatici all season “cancellano” il cambio gomme">
        </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://nonsoloautoemoto.it/auto/gli-pneumatici-all-season-cancellano-il-cambio-gomme/" target="_blank" rel="noopener" >
                            <h5>
                    alternativa
                </h5>
                        <h2>
                Gli pneumatici all season “cancellano” il cambio gomme
            </h2>
        </a>
    </div>
</div>
                    
                        
        </div>
    </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-sidebar">
        <div class="component boxlist-posts">
                            <div class="component post-box post-box-only-text ">
    <a href="https://nonsoloautoemoto.it/auto/i-vantaggi-di-montare-un-treno-adatto-alla-stagione/" target="_blank" rel="noopener" >
                    <h5>
                sicurezza
            </h5>
                <h2>I vantaggi di montare un treno adatto alla stagione</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://nonsoloautoemoto.it/auto/cambio-pneumatici-invernali-e-ora-di-quelli-estivi/" target="_blank" rel="noopener" >
                    <h5>
                appuntamento
            </h5>
                <h2>Cambio pneumatici invernali, è ora di quelli estivi</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://nonsoloautoemoto.it/auto/la-corretta-manutenzione-delle-gomme/" target="_blank" rel="noopener" >
                    <h5>
                da sapere
            </h5>
                <h2>La corretta manutenzione delle gomme</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://nonsoloautoemoto.it/altro/il-2021-e-lanno-europeo-delle-ferrovie/" target="_blank" rel="noopener" >
                    <h5>
                in carrozza
            </h5>
                <h2>Il 2021 è l’Anno europeo delle ferrovie</h2>
    </a>
</div>       
                        
        </div> 
                    <nav class="nav-link-wrap">
                <a href="https://nonsoloautoemoto.it" target="_blank" rel="noopener">Altre notizie</a>
            </nav>
            </div>
</div>
</div><div id="nk_feed_reader__list_feed_rubrica_widget-4" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-feed-reader-list-feed-rubrica"><div class="row area-widget-1-post-grande-4-piccoli">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                                    <a href="https://incucinaconnonnaanna.it" target="_blank" rel="noopener">
                        <img loading="lazy" src="https://incucinaconnonnaanna.it/media/logo.svg" alt="" />
                    </a>
                            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-center">
        <div class="component boxlist-posts">
                            <div class="feed component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://incucinaconnonnaanna.it/ricette-di-stagione/torta-pasqualina-la-ricetta-di-un-evergreen/" target="_blank" rel="noopener">
            <img loading="lazy" class="img-fluid" src="https://incucinaconnonnaanna.it/media/2021/04/torta-pasqualina-5035833_960_720-420x252.jpeg" alt="Torta pasqualina, la ricetta di un evergreen">
        </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://incucinaconnonnaanna.it/ricette-di-stagione/torta-pasqualina-la-ricetta-di-un-evergreen/" target="_blank" rel="noopener" >
                            <h5>
                    Che bontà!
                </h5>
                        <h2>
                Torta pasqualina, la ricetta di un evergreen
            </h2>
        </a>
    </div>
</div>
                    
                        
        </div>
    </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-sidebar">
        <div class="component boxlist-posts">
                            <div class="component post-box post-box-only-text ">
    <a href="https://incucinaconnonnaanna.it/tradizione/il-salame-e-il-vero-re-della-tavola/" target="_blank" rel="noopener" >
                    <h5>
                un must
            </h5>
                <h2>Il salame è il vero re della tavola</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://incucinaconnonnaanna.it/ricette-smart/i-funghi-chiodini-tutto-quello-che-ce-da-sapere/" target="_blank" rel="noopener" >
                    <h5>
                Che bontà!
            </h5>
                <h2>I funghi chiodini, tutto quello che c’è da sapere</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://incucinaconnonnaanna.it/ricette-smart/dai-porcini-trifolati-ai-funghi-fritti/" target="_blank" rel="noopener" >
                    <h5>
                prelibatezze
            </h5>
                <h2>Dai porcini trifolati ai funghi fritti</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://incucinaconnonnaanna.it/ricette-smart/carbonara-day-il-6-aprile-e-il-grande-giorno/" target="_blank" rel="noopener" >
                    <h5>
                Che bontà!
            </h5>
                <h2>Carbonara Day, il 6 aprile è il grande giorno</h2>
    </a>
</div>       
                        
        </div> 
                    <nav class="nav-link-wrap">
                <a href="https://incucinaconnonnaanna.it" target="_blank" rel="noopener">Altre notizie</a>
            </nav>
            </div>
</div>
</div>
                                </div>
            </div>
        </div> 
                        
                
        <div id='div-gpt-FloorAd' style='padding:0;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-FloorAd'); });
  </script>
</div>        
                                    <div class="container-fluid main-footer-container">
    <div class="container main-footer">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-xl-12">
                <div class="netweek-logo">
                    <a href="http://www.netweek.it" rel="noopener" target="_blank">
                        <img loading="lazy" src="/contents/themes/quotidiano-prima/assets/img/logo-netweek.svg" alt="Netweek" width="120" height="42" />
                    </a>
                </div>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-xl-4">
                <div class="netweek-motto">
                   Il primo circuito di media locali in Italia
                </div>
                <div class="siti-prima">
                    <a href="http://www.netweek.it/i-nostri-brand/edizioni-online-circuito-netweek/" rel="noopener" target="_blank">Scopri i nostri siti</a>
                </div>
                
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">
                                <div class="pubblicita">
                    <p class="title">Per la tua pubblicità contattare</p>
                                            <span class="contatto"><small>email </small> <a href="mailto:publiin@netweek.it" target="_blank">publiin@netweek.it</a></span>
                                        <span class="contatto"><small>tel:</small> <a href="tel:+3903999891" target="_blank">03999891</a></span>
                </div>
                            </div>
                
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">

                <div class="gerenza">
                                            <p class="title">Prima Novara</p>
                                        <ul class="list-unstyled">   
                                                    <li><small>Direttore:</small> Sandro Devecchi</li>
                                                
                                                    <li><small>Aut. tribunale:</small> Novara</li>
                                    
                                                    <li><small>ROC:</small> 15381</li>
                                                                            <li><small>Editore:</small> Media (in)</li>
                                       
                                                    <li><small>Email:</small> <a href="mailto:redazione@primanovara.it" target="_blank">redazione@primanovara.it</a></li>
                                                   
                    </ul>
                </div>
            </div>
                    
                    
            <div class="col-xs-12 col-sm-12 col-md-12 col-xl-12">        
                <div class="credits">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159 Società del Gruppo Netweek S.p.A. C.F. 12925460151
                    <a href="/informativa-privacy/" target="_blank">Informativa privacy</a>
                    <a href="/informativa-utilizzo-cookie/" target="_blank">Cookie policy</a>
                </div>
                <div class="copyright">
                    &copy; Copyright 2021 Dmedia Group SpA. Tutti i diritti riservati.
                </div>    
            </div>

        </div>
    </div>
</div>          
                
        <script type='text/javascript' src='https://primanovara.it/core/wp-includes/js/jquery/jquery.js' id='jquery-js'></script>
<script type='text/javascript' src='/contents/themes/quotidiano-prima/assets/js/popper-min.js?ver=1.16.0' id='theme-popper-js'></script>
<script type='text/javascript' src='/contents/themes/quotidiano-prima/assets/js/bootstrap-min.js?ver=4.1.3' id='theme-bootstrap-js'></script>
<script type='text/javascript' src='/contents/themes/quotidiano-prima/assets/js/bootstrap-toolkit-min.js?ver=2.6.3' id='theme-bootstrap-toolkit-js'></script>
<script type='text/javascript' src='/contents/themes/quotidiano-prima/assets/js/jssocials-min.js?ver=1.5.0' id='theme-jssocials-js'></script>
<script type='text/javascript' src='/contents/themes/quotidiano-prima/assets/js/scripts-min.js?ver=2021.4.12.1430' id='theme-scripts-js'></script>
<script type='text/javascript' src='https://primanovara.it/core/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7' async='async' id='remote_sdk-js'></script>

                
                <div id='div-gpt-Inter' style='padding:0;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-Inter'); });
  </script>
</div>        <div id='div-gpt-Outstream' style='padding:0;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-Outstream'); });
  </script>
</div>        
        
        
    </body>
</html><!-- Cache Enabler by KeyCDN @ Tue, 20 Apr 2021 05:01:46 GMT (https-index.html) -->