<!doctype html><html lang="it-IT" style="overflow: inherit!important;"><head><meta charset="UTF-8" /><link rel="preload" href="/contents/themes/quotidiano-prima/assets/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin><link media="all" href="/media/assets/css/min.d34e4579e58ba2b428b36ebc0c60a560.css" rel="stylesheet" /><title>Tari a Borgo Ticino: le tariffe restano quelle del 2020 - Prima Novara</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#00599c"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="Prima Novara"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta name="description" content="Il Consiglio comunale ha approvato nei giorni scorsi le tariffe della Tari stabilite nel 2020. Ecco tutte le agevolazioni." /><link rel="canonical" href="https://primanovara.it/economia/tari-a-borgo-ticino-le-tariffe-restano-quelle-del-2020/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Tari a Borgo Ticino: le tariffe restano quelle del 2020 - Prima Novara" /><meta property="og:description" content="Il Consiglio comunale ha approvato nei giorni scorsi le tariffe della Tari stabilite nel 2020. Ecco tutte le agevolazioni." /><meta property="og:url" content="https://primanovara.it/economia/tari-a-borgo-ticino-le-tariffe-restano-quelle-del-2020/" /><meta property="og:site_name" content="Prima Novara" /><meta property="article:publisher" content="https://www.facebook.com/primanovara.it/" /><meta property="article:published_time" content="2021-07-14T07:49:20+00:00" /><meta property="article:modified_time" content="2021-07-14T07:49:31+00:00" /><meta property="og:image" content="https://primanovara.it/media/2017/02/tasse-comunali-o-multe-non-pagate-ora-e-il-momento-di-mettersi-in-regola-36664.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","name":"Prima Novara","url":"https://primanovara.it/","sameAs":["https://www.facebook.com/primanovara.it/"],"logo":{"@type":"ImageObject","@id":"https://primanovara.it/#logo","inLanguage":"it-IT","url":"https://primanovara.it/media/2020/01/primanovara-icon-1.png","width":512,"height":512,"caption":"Prima Novara"},"image":{"@id":"https://primanovara.it/#logo"}},{"@type":"WebSite","@id":"https://primanovara.it/#website","url":"https://primanovara.it/","name":"Prima Novara","description":"","publisher":{"@id":"https://primanovara.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://primanovara.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://primanovara.it/economia/tari-a-borgo-ticino-le-tariffe-restano-quelle-del-2020/#primaryimage","inLanguage":"it-IT","url":"https://primanovara.it/media/2017/02/tasse-comunali-o-multe-non-pagate-ora-e-il-momento-di-mettersi-in-regola-36664.jpg","width":600,"height":400},{"@type":"WebPage","@id":"https://primanovara.it/economia/tari-a-borgo-ticino-le-tariffe-restano-quelle-del-2020/#webpage","url":"https://primanovara.it/economia/tari-a-borgo-ticino-le-tariffe-restano-quelle-del-2020/","name":"Tari a Borgo Ticino: le tariffe restano quelle del 2020 - Prima Novara","isPartOf":{"@id":"https://primanovara.it/#website"},"primaryImageOfPage":{"@id":"https://primanovara.it/economia/tari-a-borgo-ticino-le-tariffe-restano-quelle-del-2020/#primaryimage"},"datePublished":"2021-07-14T07:49:20+00:00","dateModified":"2021-07-14T07:49:31+00:00","description":"Il Consiglio comunale ha approvato nei giorni scorsi le tariffe della Tari stabilite nel 2020. Ecco tutte le agevolazioni.","breadcrumb":{"@id":"https://primanovara.it/economia/tari-a-borgo-ticino-le-tariffe-restano-quelle-del-2020/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://primanovara.it/economia/tari-a-borgo-ticino-le-tariffe-restano-quelle-del-2020/"]}]},{"@type":"BreadcrumbList","@id":"https://primanovara.it/economia/tari-a-borgo-ticino-le-tariffe-restano-quelle-del-2020/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://primanovara.it/","url":"https://primanovara.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://primanovara.it/economia/tari-a-borgo-ticino-le-tariffe-restano-quelle-del-2020/","url":"https://primanovara.it/economia/tari-a-borgo-ticino-le-tariffe-restano-quelle-del-2020/","name":"Tari a Borgo Ticino: le tariffe restano quelle del 2020"}}]},{"@type":["Article","NewsArticle"],"@id":"https://primanovara.it/economia/tari-a-borgo-ticino-le-tariffe-restano-quelle-del-2020/#article","isPartOf":{"@id":"https://primanovara.it/economia/tari-a-borgo-ticino-le-tariffe-restano-quelle-del-2020/#webpage"},"author":{"@type":"Organization","name":"Prima Novara","url":"https://primanovara.it/","logo":{"@type":"ImageObject","@id":"https://primanovara.it/#logo","inLanguage":"it-IT","url":"https://primanovara.it/media/2020/01/primanovara-icon-1.png","width":512,"height":512,"caption":"Prima Novara"}},"headline":"Tari a Borgo Ticino: le tariffe restano quelle del 2020","datePublished":"2021-07-14T07:49:20+00:00","dateModified":"2021-07-14T07:49:31+00:00","mainEntityOfPage":{"@id":"https://primanovara.it/economia/tari-a-borgo-ticino-le-tariffe-restano-quelle-del-2020/#webpage"},"publisher":{"@type":"Organization","name":"Prima Novara","url":"https://primanovara.it/","logo":{"@type":"ImageObject","@id":"https://primanovara.it/#logo","inLanguage":"it-IT","url":"https://primanovara.it/media/2020/01/primanovara-icon-1.png","width":512,"height":512,"caption":"Prima Novara"}},"image":{"@id":"https://primanovara.it/economia/tari-a-borgo-ticino-le-tariffe-restano-quelle-del-2020/#primaryimage"},"keywords":"Borgo Ticino,Tari,Tasse","articleSection":"Economia","inLanguage":"it-IT"}]}</script> <link rel='stylesheet' id='wp-block-library-css'  href='https://primanovara.it/core/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' /> <script type='text/javascript' id='plugin-nk-news-plus-fe-scripts.js-js-extra'>var nk_news_plus_vars = {"selector_contenuto":".main-content article.single-post","inarticle_banners":{"2":["<div class=\"OUTBRAIN\" data-widget-id=\"AR_2\" data-src=\"\" style=\"padding-bottom:40px\"><\/div>","<div class=\"OUTBRAIN\" data-widget-id=\"AR_2\" data-src=\"\" style=\"padding-bottom:40px\"><\/div>","<div class=\"OUTBRAIN\" data-widget-id=\"AR_2\" data-src=\"\" style=\"padding-bottom:40px\"><\/div>"],"3":["<div class=\"OUTBRAIN\" data-widget-id=\"AR_2\" data-src=\"\" style=\"padding-bottom:40px\"><\/div>","<div class=\"OUTBRAIN\" data-widget-id=\"AR_2\" data-src=\"\" style=\"padding-bottom:40px\"><\/div>","<div class=\"OUTBRAIN\" data-widget-id=\"AR_2\" data-src=\"\" style=\"padding-bottom:40px\"><\/div>"],"4":["<div class=\"OUTBRAIN\" data-widget-id=\"AR_2\" data-src=\"\" style=\"padding-bottom:40px\"><\/div>","<div class=\"OUTBRAIN\" data-widget-id=\"AR_2\" data-src=\"\" style=\"padding-bottom:40px\"><\/div>","<div class=\"OUTBRAIN\" data-widget-id=\"AR_2\" data-src=\"\" style=\"padding-bottom:40px\"><\/div>"]}};</script> <link rel='shortlink' href='https://primanovara.it/?p=142614' /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-28744272-20', 'auto');
    ga('set', 'anonymizeIp', true);
            ga('create', 'UA-182354291-1', 'auto', 'circuito');
    ga('circuito.set', 'anonymizeIp', true);
        function sendPageView(location)
    {
        if (location)
        {
            ga('set', 'location', location);
        }
        ga('send', 'pageview');
                        if (location)
        {
            ga('circuito.set', 'location', location);
        }
        ga('circuito.send', 'pageview');
            }
    sendPageView();</script> <script async="" src="https://www.googletagmanager.com/gtag/js?id=G-F60B8YFZMT"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  function sendPageViewGa4()
  {
                  gtag('config', 'G-F60B8YFZMT', {'page_path' : '/' + location.hostname + location.pathname});
      }
  sendPageViewGa4();</script><script>var nk_analytics = {
        sendEvent: function (eventCategory, eventAction, eventLabel, eventValue, nonInteraction) {
            if (typeof eventCategory === 'undefined' || typeof eventAction === 'undefined') {
                return;
            }
            
            var eventGaData = {
                hitType: 'event',
                eventCategory: eventCategory,
                eventAction: eventAction,
            };
            var eventGa4Data = {
                'event_category': eventCategory,
            };
            if (typeof eventLabel !== 'undefined' && eventLabel) {
                eventGaData.eventLabel = eventLabel;
                eventGa4Data.event_label = eventLabel;
            }
            if (typeof eventValue !== 'undefined' && eventValue) {
                eventGaData.eventValue = eventValue;
                eventGa4Data.value = eventValue;
            }
            
            if(typeof nonInteraction === 'undefined' || nonInteraction ) {
                eventGaData.nonInteraction = true;
                eventGa4Data.non_interaction = true;
            }
            console.log(eventGaData);
            
                ga('send', eventGaData);
                ga('circuito.send', eventGaData);
                eventGa4Data.send_to = 'G-F60B8YFZMT',
                gtag('event', eventAction, eventGa4Data);
        }
    };</script> <link rel="preload" href="https://secure.quantserve.com/quant.js" as="script"><link rel="preload" href="https://quantcast.mgr.consensu.org/tcfv2/cmp2.js" as="script"><link rel="preload" href="https://quantcast.mgr.consensu.org/choice/VVhekReRg6pTB/primanovara.it/choice.js" as="script">  <script type="text/javascript" async=true>(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'VVhekReRg6pTB', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();</script> <link rel="preload" href="https://adv.netweek.it/prebid/v4/prebid.js" as="script"><link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script"><link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script"><link rel="preload" href="https://adv.netweek.it/202106030000.primanovara_it.js" as="script"><link rel="preconnect" href="https://www.googletagservices.com" crossorigin="use-credentials"><link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials"><link rel="preconnect" href="https://static.criteo.net" crossorigin="use-credentials"><link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="use-credentials"><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin="use-credentials"><link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin="use-credentials"><link rel="preconnect" href="https://bidder.criteo.com" crossorigin="use-credentials"><link rel="preconnect" href="https://googleads.g.doubleclick.net" crossorigin="use-credentials"><link rel="preconnect" href="https://tpc.googlesyndication.com" crossorigin="use-credentials"><link rel="preconnect" href="https://pagead2.googlesyndication.com" crossorigin="use-credentials"><link rel="preconnect" href="https://rb.adnxs.com" crossorigin="use-credentials"><link rel="preconnect" href="https://fastlane.rubiconproject.com" crossorigin="use-credentials"><link rel="preconnect" href="https://a.teads.tv" crossorigin="use-credentials"><link rel="preconnect" href="https://prg.smartadserver.com" crossorigin="use-credentials"><link rel="preconnect" href="https://cdn.jsdelivr.net" crossorigin="use-credentials"> <script async src="https://adv.netweek.it/prebid/v4/prebid.js"></script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>var pbjs = pbjs || {}; pbjs.que = pbjs.que || [];
var nkAdvNumPrintedInArticle = "3";
var nkAdvPageType = "articolo_standard";</script> <script src="https://adv.netweek.it/202106030000.primanovara_it.js"></script> <meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://primanovara.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7fae69c6-febb-446b-9fdc-173bc5b3543e';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Novara Netweek";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://primanovara.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0d6d1ede-d24a-45d0-ba73-2f88839c0735";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?";
oneSignal_options['promptOptions']['acceptButtonText'] = "SI";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO";
oneSignal_options['promptOptions']['siteName'] = "Prima Novara";
              /* OneSignal: onesignal_initialize_sdk filter preventing SDK initialization. */
              OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="amphtml" href="https://primanovara.it/economia/tari-a-borgo-ticino-le-tariffe-restano-quelle-del-2020/amp/"><link rel="icon" href="https://primanovara.it/media/2020/01/cropped-primanovara-icon-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://primanovara.it/media/2020/01/cropped-primanovara-icon-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://primanovara.it/media/2020/01/cropped-primanovara-icon-1-180x180.png" /><meta name="msapplication-TileImage" content="https://primanovara.it/media/2020/01/cropped-primanovara-icon-1-270x270.png" /></head><body class="post-template-default single single-post postid-142614 single-format-standard site-primanovara-it"><div id='div-gpt-Skin' style='padding:0;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-Skin'); });</script> </div><div class="container main-header-container"><header class="container main-header align-items-center d-flex justify-content-between" > <button class="menu-hamburger-toggle" alt="Menu"></button><div id='div-gpt-ManchetteSX' style='padding:0;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ManchetteSX'); });</script> </div><div class="d-flex align-items-center logo-wrap"><div class="logo"> <a href="/" class="custom-logo-link" rel="home"></a></div></div><div id='div-gpt-ManchetteDX' style='padding:0;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ManchetteDX'); });</script> </div> <button class="header-search-toggle" alt="Cerca"></button></header><div class="container menu-dsk-header"><div class="component menu-nav-inline"><ul class="nav"><li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-142388 menu-item-has-children"> <a  class="nav-link dropdown-toggle " 
 href="#" 
 data-toggle="dropdown"
 target="" 
 >Località</a><div class="dropdown-menu"> <a class="dropdown-item" 
 href="https://primanovara.it/notizie-locali/alto-novarese/"
 target="" 
 >Alto Novarese</a> <a class="dropdown-item" 
 href="https://primanovara.it/notizie-locali/arona/"
 target="" 
 >Arona</a> <a class="dropdown-item" 
 href="https://primanovara.it/notizie-locali/basso-novarese/"
 target="" 
 >Basso Novarese</a> <a class="dropdown-item" 
 href="https://primanovara.it/notizie-locali/borgomanero/"
 target="" 
 >Borgomanero</a> <a class="dropdown-item" 
 href="https://primanovara.it/notizie-locali/novara/"
 target="" 
 >Novara</a> <a class="dropdown-item" 
 href="https://primanovara.it/notizie-locali/ovest-ticino/"
 target="" 
 >Ovest Ticino</a> <a class="dropdown-item" 
 href="https://primanovara.it/notizie-locali/vco/"
 target="" 
 >VCO</a></div></li><li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142396"> <a  class="nav-link " 
 href="https://primanovara.it/notizie/cronaca/" 
 target="" 
 >Cronaca</a></li><li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-142397 menu-item-has-children"> <a  class="nav-link dropdown-toggle " 
 href="#" 
 data-toggle="dropdown"
 target="" 
 >Canali tematici</a><div class="dropdown-menu"> <a class="dropdown-item" 
 href="https://primanovara.it/notizie/attualita/"
 target="" 
 >Attualità</a> <a class="dropdown-item" 
 href="https://primanovara.it/notizie/cultura/"
 target="" 
 >Cultura</a> <a class="dropdown-item" 
 href="https://primanovara.it/notizie/economia/"
 target="" 
 >Economia</a> <a class="dropdown-item" 
 href="https://primanovara.it/notizie/glocal-news/"
 target="" 
 >Glocal news</a> <a class="dropdown-item" 
 href="https://primanovara.it/notizie/gossip/"
 target="" 
 >Gossip</a> <a class="dropdown-item" 
 href="https://primanovara.it/notizie/meteo/"
 target="" 
 >Meteo</a> <a class="dropdown-item" 
 href="https://primanovara.it/notizie/politica/"
 target="" 
 >Politica</a> <a class="dropdown-item" 
 href="https://primanovara.it/notizie/scuola/"
 target="" 
 >Scuola</a> <a class="dropdown-item" 
 href="https://primanovara.it/notizie/sport/"
 target="" 
 >Sport</a></div></li><li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-142407 menu-item-has-children"> <a  class="nav-link dropdown-toggle " 
 href="#" 
 data-toggle="dropdown"
 target="" 
 >Iniziative</a><div class="dropdown-menu"> <a class="dropdown-item" 
 href="https://primanovara.it/notizie/iniziative/food-delivery/"
 target="" 
 >Food delivery</a> <a class="dropdown-item" 
 href="https://primanovara.it/notizie/iniziative/simpatiche-zampette/"
 target="" 
 >Simpatiche Zampette</a> <a class="dropdown-item" 
 href="https://primanovara.it/notizie/iniziative/tanti-auguri-mamma/"
 target="" 
 >Tanti auguri mamma</a></div></li><li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-142411 menu-item-has-children"> <a  class="nav-link dropdown-toggle " 
 href="#" 
 data-toggle="dropdown"
 target="" 
 >Rubriche</a><div class="dropdown-menu"> <a class="dropdown-item" 
 href="https://newsprima.it/rubriche/amici-della-bici/"
 target="_blank" 
 rel="noopener"                            >Amici della bici</a> <a class="dropdown-item" 
 href="https://newsprima.it/rubriche/amici-della-neve/"
 target="_blank" 
 rel="noopener"                            >Amici della neve</a> <a class="dropdown-item" 
 href="https://newsprima.it/rubriche/gite-in-treno/"
 target="_blank" 
 rel="noopener"                            >Gite in treno</a> <a class="dropdown-item" 
 href="https://primanovara.it/notizie/rubriche/idee-e-consigli/"
 target="" 
 >Idee &amp; Consigli</a> <a class="dropdown-item" 
 href="https://ilmiostiledivita.it"
 target="_blank" 
 rel="noopener"                            >Il mio stile di vita</a> <a class="dropdown-item" 
 href="https://newsprima.it/rubriche/il-mondo-che-vorrei/"
 target="_blank" 
 rel="noopener"                            >Il mondo che vorrei</a> <a class="dropdown-item" 
 href="https://incucinaconnonnaanna.it"
 target="_blank" 
 rel="noopener"                            >In cucina con nonna Anna</a> <a class="dropdown-item" 
 href="https://lamiacasadolcecasa.it"
 target="_blank" 
 rel="noopener"                            >La mia casa dolce casa</a> <a class="dropdown-item" 
 href="https://nonsoloautoemoto.it"
 target="_blank" 
 rel="noopener"                            >Non solo auto e moto</a> <a class="dropdown-item" 
 href="https://primanovara.it/notizie/rubriche/turismo/"
 target="" 
 >Turismo</a></div></li><li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-142422 menu-item-has-children"> <a  class="nav-link dropdown-toggle " 
 href="#" 
 data-toggle="dropdown"
 target="" 
 >Tempo libero</a><div class="dropdown-menu"> <a class="dropdown-item" 
 href="https://primanovara.it/notizie/tempo-libero/escursioni/"
 target="" 
 >Escursioni</a> <a class="dropdown-item" 
 href="https://primanovara.it/notizie/tempo-libero/eventi/"
 target="" 
 >Eventi</a> <a class="dropdown-item" 
 href="https://primanovara.it/notizie/tempo-libero/fiere-e-manifestazioni/"
 target="" 
 >Fiere e manifestazioni</a> <a class="dropdown-item" 
 href="https://primanovara.it/notizie/tempo-libero/sagre-e-feste/"
 target="" 
 >Sagre e feste</a> <a class="dropdown-item" 
 href="https://primanovara.it/notizie/tempo-libero/spettacoli/"
 target="" 
 >Spettacoli</a></div></li><li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-142428 menu-item-has-children"> <a  class="nav-link dropdown-toggle " 
 href="#" 
 data-toggle="dropdown"
 target="" 
 >Multimedia</a><div class="dropdown-menu"> <a class="dropdown-item" 
 href="https://primanovara.it/multimedia/video/"
 target="" 
 >Video</a> <a class="dropdown-item" 
 href="https://primanovara.it/multimedia/gallery/"
 target="" 
 >Gallery</a></div></li><li class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-142431"> <a  class="nav-link " 
 href="https://primanovara.it/contatti/" 
 target="" 
 >Contatti</a></li></ul></div></div><div class="menu-hamburger-wrap container"><div class="menu-hamburger" ><div class="menu-lv-parent"><ul class="nav flex-column menu-nav-left"><li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-142281 "> <a class="nav-link" 
 href="/" 
 target="" 
 title="Home"
 >Home</a></li><li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-142282 menu-item-has-children  is-open"> <a class="nav-link" 
 target="" 
 title="Località"
 data-menu-target="142282"
 >Località</a></li><li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142298 "> <a class="nav-link" 
 href="https://primanovara.it/notizie/cronaca/" 
 target="" 
 title="Cronaca"
 >Cronaca</a></li><li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-142300 menu-item-has-children "> <a class="nav-link" 
 target="" 
 title="Canali tematici"
 data-menu-target="142300"
 >Canali tematici</a></li><li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-142312 menu-item-has-children "> <a class="nav-link" 
 target="" 
 title="Iniziative"
 data-menu-target="142312"
 >Iniziative</a></li><li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-142316 menu-item-has-children "> <a class="nav-link" 
 target="" 
 title="Rubriche"
 data-menu-target="142316"
 >Rubriche</a></li><li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-142327 menu-item-has-children "> <a class="nav-link" 
 target="" 
 title="Tempo libero"
 data-menu-target="142327"
 >Tempo libero</a></li><li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-142333 menu-item-has-children "> <a class="nav-link" 
 target="" 
 title="Multimedia"
 data-menu-target="142333"
 >Multimedia</a></li><li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-142336 menu-item-has-children "> <a class="nav-link" 
 target="" 
 title="Annunci"
 data-menu-target="142336"
 >Annunci</a></li><li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-142338 menu-item-has-children "> <a class="nav-link" 
 target="" 
 title="Edicola digitale"
 data-menu-target="142338"
 >Edicola digitale</a></li><li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-142342 menu-item-has-children "> <a class="nav-link" 
 target="" 
 title="Circuito Netweek"
 data-menu-target="142342"
 >Circuito Netweek</a></li><li class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-142387 "> <a class="nav-link" 
 href="https://primanovara.it/contatti/" 
 target="" 
 title="Contatti"
 >Contatti</a></li></ul></div><div class="menu-lv-child menu-lv-child-142282  is-open"><ul class="nav flex-column menu-nav-left"><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-142284"> <a class="nav-link" 
 href="https://primanovara.it/notizie-locali/alto-novarese/" 
 target="" 
 title="Alto Novarese"
 > Alto Novarese </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-142285"> <a class="nav-link" 
 href="https://primanovara.it/notizie-locali/arona/" 
 target="" 
 title="Arona"
 > Arona </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-142286"> <a class="nav-link" 
 href="https://primanovara.it/notizie-locali/basso-novarese/" 
 target="" 
 title="Basso Novarese"
 > Basso Novarese </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-142287"> <a class="nav-link" 
 href="https://primanovara.it/notizie-locali/borgomanero/" 
 target="" 
 title="Borgomanero"
 > Borgomanero </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-142289"> <a class="nav-link" 
 href="https://primanovara.it/notizie-locali/novara/" 
 target="" 
 title="Novara"
 > Novara </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-142292"> <a class="nav-link" 
 href="https://primanovara.it/notizie-locali/ovest-ticino/" 
 target="" 
 title="Ovest Ticino"
 > Ovest Ticino </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-142295"> <a class="nav-link" 
 href="https://primanovara.it/notizie-locali/vco/" 
 target="" 
 title="VCO"
 > VCO </a></li> </uk></div><div class="menu-lv-child menu-lv-child-142300 "><ul class="nav flex-column menu-nav-left"><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142301"> <a class="nav-link" 
 href="https://primanovara.it/notizie/attualita/" 
 target="" 
 title="Attualità"
 > Attualità </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142302"> <a class="nav-link" 
 href="https://primanovara.it/notizie/cultura/" 
 target="" 
 title="Cultura"
 > Cultura </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-142303"> <a class="nav-link" 
 href="https://primanovara.it/notizie/economia/" 
 target="" 
 title="Economia"
 > Economia </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142305"> <a class="nav-link" 
 href="https://primanovara.it/notizie/glocal-news/" 
 target="" 
 title="Glocal news"
 > Glocal news </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142306"> <a class="nav-link" 
 href="https://primanovara.it/notizie/gossip/" 
 target="" 
 title="Gossip"
 > Gossip </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142307"> <a class="nav-link" 
 href="https://primanovara.it/notizie/meteo/" 
 target="" 
 title="Meteo"
 > Meteo </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142309"> <a class="nav-link" 
 href="https://primanovara.it/notizie/politica/" 
 target="" 
 title="Politica"
 > Politica </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142310"> <a class="nav-link" 
 href="https://primanovara.it/notizie/scuola/" 
 target="" 
 title="Scuola"
 > Scuola </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142311"> <a class="nav-link" 
 href="https://primanovara.it/notizie/sport/" 
 target="" 
 title="Sport"
 > Sport </a></li> </uk></div><div class="menu-lv-child menu-lv-child-142312 "><ul class="nav flex-column menu-nav-left"><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142313"> <a class="nav-link" 
 href="https://primanovara.it/notizie/iniziative/food-delivery/" 
 target="" 
 title="Food delivery"
 > Food delivery </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142314"> <a class="nav-link" 
 href="https://primanovara.it/notizie/iniziative/simpatiche-zampette/" 
 target="" 
 title="Simpatiche Zampette"
 > Simpatiche Zampette </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142315"> <a class="nav-link" 
 href="https://primanovara.it/notizie/iniziative/tanti-auguri-mamma/" 
 target="" 
 title="Tanti auguri mamma"
 > Tanti auguri mamma </a></li> </uk></div><div class="menu-lv-child menu-lv-child-142316 "><ul class="nav flex-column menu-nav-left"><li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-142317"> <a class="nav-link" 
 href="https://newsprima.it/rubriche/amici-della-bici/" 
 target="_blank" 
 rel="noopener"                           title="Amici della bici"
 > Amici della bici </a></li><li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-142318"> <a class="nav-link" 
 href="https://newsprima.it/rubriche/amici-della-neve/" 
 target="_blank" 
 rel="noopener"                           title="Amici della neve"
 > Amici della neve </a></li><li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-142319"> <a class="nav-link" 
 href="https://newsprima.it/rubriche/gite-in-treno/" 
 target="_blank" 
 rel="noopener"                           title="Gite in treno"
 > Gite in treno </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142320"> <a class="nav-link" 
 href="https://primanovara.it/notizie/rubriche/idee-e-consigli/" 
 target="" 
 title="Idee &amp; Consigli"
 > Idee &amp; Consigli </a></li><li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-142321"> <a class="nav-link" 
 href="https://ilmiostiledivita.it" 
 target="_blank" 
 rel="noopener"                           title="Il mio stile di vita"
 > Il mio stile di vita </a></li><li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-142322"> <a class="nav-link" 
 href="https://newsprima.it/rubriche/il-mondo-che-vorrei/" 
 target="_blank" 
 rel="noopener"                           title="Il mondo che vorrei"
 > Il mondo che vorrei </a></li><li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-142323"> <a class="nav-link" 
 href="https://incucinaconnonnaanna.it" 
 target="_blank" 
 rel="noopener"                           title="In cucina con nonna Anna"
 > In cucina con nonna Anna </a></li><li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-142324"> <a class="nav-link" 
 href="https://lamiacasadolcecasa.it" 
 target="_blank" 
 rel="noopener"                           title="La mia casa dolce casa"
 > La mia casa dolce casa </a></li><li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-142325"> <a class="nav-link" 
 href="https://nonsoloautoemoto.it" 
 target="_blank" 
 rel="noopener"                           title="Non solo auto e moto"
 > Non solo auto e moto </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142326"> <a class="nav-link" 
 href="https://primanovara.it/notizie/rubriche/turismo/" 
 target="" 
 title="Turismo"
 > Turismo </a></li> </uk></div><div class="menu-lv-child menu-lv-child-142327 "><ul class="nav flex-column menu-nav-left"><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142328"> <a class="nav-link" 
 href="https://primanovara.it/notizie/tempo-libero/escursioni/" 
 target="" 
 title="Escursioni"
 > Escursioni </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142329"> <a class="nav-link" 
 href="https://primanovara.it/notizie/tempo-libero/eventi/" 
 target="" 
 title="Eventi"
 > Eventi </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142330"> <a class="nav-link" 
 href="https://primanovara.it/notizie/tempo-libero/fiere-e-manifestazioni/" 
 target="" 
 title="Fiere e manifestazioni"
 > Fiere e manifestazioni </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142331"> <a class="nav-link" 
 href="https://primanovara.it/notizie/tempo-libero/sagre-e-feste/" 
 target="" 
 title="Sagre e feste"
 > Sagre e feste </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142332"> <a class="nav-link" 
 href="https://primanovara.it/notizie/tempo-libero/spettacoli/" 
 target="" 
 title="Spettacoli"
 > Spettacoli </a></li> </uk></div><div class="menu-lv-child menu-lv-child-142333 "><ul class="nav flex-column menu-nav-left"><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-142334"> <a class="nav-link" 
 href="https://primanovara.it/multimedia/video/" 
 target="" 
 title="Video"
 > Video </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-142335"> <a class="nav-link" 
 href="https://primanovara.it/multimedia/gallery/" 
 target="" 
 title="Gallery"
 > Gallery </a></li> </uk></div><div class="menu-lv-child menu-lv-child-142336 "><ul class="nav flex-column menu-nav-left"><li class="nav-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-142337"> <a class="nav-link" 
 href="https://primanovara.it/accesso-necrologie/" 
 target="" 
 title="Necrologie"
 > Necrologie </a></li> </uk></div><div class="menu-lv-child menu-lv-child-142338 "><ul class="nav flex-column menu-nav-left"><li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-142339"> <a class="nav-link" 
 href="http://edizionidigitali.netweek.it/dmedia/index.jsp?openlast=corrierenovara" 
 target="_blank" 
 rel="noopener"                           title="Corriere di Novara"
 > Corriere di Novara </a></li><li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-142340"> <a class="nav-link" 
 href="http://edizionidigitali.netweek.it/dmedia/index.jsp?openlast=arona" 
 target="_blank" 
 rel="noopener"                           title="Giornale di Arona"
 > Giornale di Arona </a></li><li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-142341"> <a class="nav-link" 
 href="http://edizionidigitali.netweek.it/dmedia/index.jsp?openlast=novaraoggi" 
 target="_blank" 
 rel="noopener"                           title="Novara Oggi"
 > Novara Oggi </a></li> </uk></div><div class="menu-lv-child menu-lv-child-142342 "><ul class="nav flex-column menu-nav-left"><li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-142343"> <a class="nav-link" 
 href="#" 
 target="" 
 title="Liguria"
 > Liguria </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-142344"> <a class="nav-link" 
 href="https://primaillevante.it" 
 target="_blank" 
 rel="noopener"                           title="prima IL LEVANTE"
 > <i>prima</i> IL LEVANTE </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-142345"> <a class="nav-link" 
 href="https://primalariviera.it" 
 target="_blank" 
 rel="noopener"                           title="prima LA RIVIERA"
 > <i>prima</i> LA RIVIERA </a></li><li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-142346"> <a class="nav-link" 
 href="#" 
 target="" 
 title="Lombardia"
 > Lombardia </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-142347"> <a class="nav-link" 
 href="https://primabergamo.it" 
 target="_blank" 
 rel="noopener"                           title="prima BERGAMO"
 > <i>prima</i> BERGAMO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-142348"> <a class="nav-link" 
 href="https://primabrescia.it" 
 target="_blank" 
 rel="noopener"                           title="prima BRESCIA"
 > <i>prima</i> BRESCIA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-142349"> <a class="nav-link" 
 href="https://primacomo.it" 
 target="_blank" 
 rel="noopener"                           title="prima COMO"
 > <i>prima</i> COMO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-142350"> <a class="nav-link" 
 href="https://primacremona.it" 
 target="_blank" 
 rel="noopener"                           title="prima CREMONA"
 > <i>prima</i> CREMONA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-142351"> <a class="nav-link" 
 href="https://primalecco.it" 
 target="_blank" 
 rel="noopener"                           title="prima LECCO"
 > <i>prima</i> LECCO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-142352"> <a class="nav-link" 
 href="https://primalodi.it" 
 target="_blank" 
 rel="noopener"                           title="prima LODI"
 > <i>prima</i> LODI </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-142353"> <a class="nav-link" 
 href="https://primadituttomantova.it" 
 target="_blank" 
 rel="noopener"                           title="prima MANTOVA"
 > <i>prima</i> MANTOVA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-142354"> <a class="nav-link" 
 href="https://primalamartesana.it" 
 target="_blank" 
 rel="noopener"                           title="prima LA MARTESANA"
 > <i>prima</i> LA MARTESANA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-142355"> <a class="nav-link" 
 href="https://primamerate.it" 
 target="_blank" 
 rel="noopener"                           title="prima MERATE"
 > <i>prima</i> MERATE </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-142356"> <a class="nav-link" 
 href="https://primadituttomilano.it" 
 target="_blank" 
 rel="noopener"                           title="prima MILANO"
 > <i>prima</i> MILANO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-142357"> <a class="nav-link" 
 href="https://primamilanoovest.it" 
 target="_blank" 
 rel="noopener"                           title="prima MILANO OVEST"
 > <i>prima</i> MILANO OVEST </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-142358"> <a class="nav-link" 
 href="https://primamonza.it" 
 target="_blank" 
 rel="noopener"                           title="prima MONZA"
 > <i>prima</i> MONZA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-142359"> <a class="nav-link" 
 href="https://primapavia.it" 
 target="_blank" 
 rel="noopener"                           title="prima PAVIA"
 > <i>prima</i> PAVIA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-142360"> <a class="nav-link" 
 href="https://primasaronno.it" 
 target="_blank" 
 rel="noopener"                           title="prima SARONNO"
 > <i>prima</i> SARONNO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-142361"> <a class="nav-link" 
 href="https://primatreviglio.it" 
 target="_blank" 
 rel="noopener"                           title="prima TREVIGLIO"
 > <i>prima</i> TREVIGLIO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-142362"> <a class="nav-link" 
 href="https://primalavalcamonica.it" 
 target="_blank" 
 rel="noopener"                           title="prima LA VALCAMONICA"
 > <i>prima</i> LA VALCAMONICA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-142363"> <a class="nav-link" 
 href="https://primalavaltellina.it" 
 target="_blank" 
 rel="noopener"                           title="prima LA VALTELLINA"
 > <i>prima</i> LA VALTELLINA </a></li><li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-142364"> <a class="nav-link" 
 href="#" 
 target="" 
 title="Piemonte"
 > Piemonte </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-142365"> <a class="nav-link" 
 href="https://primaalessandria.it" 
 target="_blank" 
 rel="noopener"                           title="prima ALESSANDRIA"
 > <i>prima</i> ALESSANDRIA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-142366"> <a class="nav-link" 
 href="https://primabiella.it" 
 target="_blank" 
 rel="noopener"                           title="prima BIELLA"
 > <i>prima</i> BIELLA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-142367"> <a class="nav-link" 
 href="https://primailcanavese.it" 
 target="_blank" 
 rel="noopener"                           title="prima IL CANAVESE"
 > <i>prima</i> IL CANAVESE </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-142368"> <a class="nav-link" 
 href="https://primachivasso.it" 
 target="_blank" 
 rel="noopener"                           title="prima CHIVASSO"
 > <i>prima</i> CHIVASSO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-142369"> <a class="nav-link" 
 href="https://primacuneo.it" 
 target="_blank" 
 rel="noopener"                           title="prima CUNEO"
 > <i>prima</i> CUNEO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142370"> <a class="nav-link" 
 href="https://primanovara.it" 
 target="_blank" 
 rel="noopener"                           title="prima NOVARA"
 > <i>prima</i> NOVARA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-142371"> <a class="nav-link" 
 href="https://primasettimo.it" 
 target="_blank" 
 rel="noopener"                           title="prima SETTIMO"
 > <i>prima</i> SETTIMO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-142372"> <a class="nav-link" 
 href="https://primatorino.it" 
 target="_blank" 
 rel="noopener"                           title="prima TORINO"
 > <i>prima</i> TORINO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-142373"> <a class="nav-link" 
 href="https://primavercelli.it" 
 target="_blank" 
 rel="noopener"                           title="prima VERCELLI"
 > <i>prima</i> VERCELLI </a></li><li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-142374"> <a class="nav-link" 
 href="#" 
 target="" 
 title="Toscana"
 > Toscana </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-142375"> <a class="nav-link" 
 href="https://primafirenze.it" 
 target="_blank" 
 rel="noopener"                           title="prima FIRENZE"
 > <i>prima</i> FIRENZE </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-142377"> <a class="nav-link" 
 href="https://primapistoia.it" 
 target="_blank" 
 rel="noopener"                           title="prima PISTOIA"
 > <i>prima</i> PISTOIA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-142378"> <a class="nav-link" 
 href="https://primasiena.it" 
 target="_blank" 
 rel="noopener"                           title="prima SIENA"
 > <i>prima</i> SIENA </a></li><li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-142379"> <a class="nav-link" 
 href="#" 
 target="" 
 title="Veneto"
 > Veneto </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-142380"> <a class="nav-link" 
 href="https://primabelluno.it" 
 target="_blank" 
 rel="noopener"                           title="prima BELLUNO"
 > <i>prima</i> BELLUNO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-142381"> <a class="nav-link" 
 href="https://primapadova.it" 
 target="_blank" 
 rel="noopener"                           title="prima PADOVA"
 > <i>prima</i> PADOVA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-142382"> <a class="nav-link" 
 href="https://primarovigo.it" 
 target="_blank" 
 rel="noopener"                           title="prima ROVIGO"
 > <i>prima</i> ROVIGO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-142383"> <a class="nav-link" 
 href="https://primatreviso.it" 
 target="_blank" 
 rel="noopener"                           title="prima TREVISO"
 > <i>prima</i> TREVISO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-142384"> <a class="nav-link" 
 href="https://primavenezia.it" 
 target="_blank" 
 rel="noopener"                           title="prima VENEZIA"
 > <i>prima</i> VENEZIA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-142385"> <a class="nav-link" 
 href="https://primadituttoverona.it" 
 target="_blank" 
 rel="noopener"                           title="prima VERONA"
 > <i>prima</i> VERONA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-142386"> <a class="nav-link" 
 href="https://primavicenza.it" 
 target="_blank" 
 rel="noopener"                           title="prima VICENZA"
 > <i>prima</i> VICENZA </a></li> </uk></div></div></div><div class="header-search-wrap container"><form autocomplete="off" role="search" method="GET" action="https://primanovara.it" class="header-search"><div class="input-group"> <input required type="text" name="s" class="form-control" placeholder="Ricerca" ><div class="input-group-append"> <button class="btn" type="submit"><i class="fa fa-search fa-flip-horizontal"></i></button></div></div></form></div><div id="nk-hot-zone"></div></div><div id='div-gpt-LDB1' style='min-height: 50px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 70px; background-position: center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-LDB1'); });</script> </div><div class="container content-container"><div class="row"><div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 col-xl-8 main-content"><article class="single-post"><h5 class="lancio"> Tributi</h5><h1 class="title">Tari a Borgo Ticino: le tariffe restano quelle del 2020</h1><h2 class="post-subtitle">Ecco tutte le riduzioni e le agevolazioni stabilite per i cittadini</h2><figure class="post-image"><img 
 loading="lazy" 
 src="https://primanovara.it/media/2017/02/tasse-comunali-o-multe-non-pagate-ora-e-il-momento-di-mettersi-in-regola-36664-420x252.jpg" 
 srcset="" 
 alt="Tari a Borgo Ticino: le tariffe restano quelle del 2020"
 width="600" 
 height="390"
 style="aspect-ratio: 1.5384615384615;"
 sizes="(max-width: 600px) 100vw, 600px"
 ></figure><div class="post-content-before flex-row justify-content-between align-items-end"> <span class="post-last-update"> <a class="category" href="https://primanovara.it/notizie/economia/">Economia</a> <b class="localita">Arona</b>,
 14 Luglio 2021 ore 09:49 </span></div><div class="post-content"><p>Tari a Borgo Ticino: nell'ultimo Consiglio comunale sono state confermate le tariffe in vigore nel 2020.</p><div class="nk-adv-in-article-1"><div id='div-gpt-InArticle1' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-InArticle1'); });</script> </div></div><h2>Tari a Borgo Ticino: le tariffe per la tassa rifiuti restano invariate</h2><p>Sono molti i punti all’ordine del giorno discussi all’ultima adunanza del Consiglio comunale di Borgo Ticino. Ci sono novità importanti sulla tassa rifiuti. Infatti, nella sala consiliare del municipio nella serata di martedì 29 giugno sono state approvate delle agevolazioni straordinarie a favore di cittadini e attività. "Le tariffe della Tari rimangono invariate rispetto all’ultimo triennio nel quale è stata apportata una riduzione - ha spiegato il sindaco Alessandro Marchese - e vista l’emergenza sanitaria si propone di posticipare la prima rata, o l’unica soluzione, in scadenza al 16 settembre 2021 e la seconda rata in scadenza al 16 novembre 2021".</p><h2>Ulteriori agevolazioni per il cittadino</h2><p>"In più, quest’anno, al fine di supportare e incentivare la ripresa economica - ha aggiunto Marchese - è stato proposto di utilizzare una parte delle somme del fondo di solidarietà dello scorso anno 2020 e anche di quelle trasferite nel corso del 2021, per garantire delle misure straordinarie attraverso delle agevolazioni. Solo su domanda del cittadino, sarà possibile ottenere una riduzione massima fino al 100% della tariffa, in correlazione alle risorse stanziate di circa 53mila euro. Sono previsti requisiti per ottenere le agevolazioni per le utenze domestiche con Isee inferiore a 8.500 euro".</p><div class="nk-adv-in-article-2"><div id='div-gpt-InArticle2' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-InArticle2'); });</script> </div></div><h2>Come funziona per le utenze non domestiche</h2><p>Invece, per le utenze non domestiche, anche alcune attività commerciali, associazioni e enti, la riduzione della tariffa fino al 100%, in questo caso non vi sono soglie legate all’Isee e la riduzione sarà applicata in automatico. I dettagli e il relativo regolamento sono consultabili sul sito internet del Comune e nei prossimi giorni saranno pubblicate le modalità per presentare la richiesta. «Per le restanti categorie non domestiche - ha aggiunto Marchese - è prevista una riduzione massima fino al 50% della tariffa. Il tutto, sempre, nel limite della spesa globale di 53mila euro». Durante la seduta si è parlato anche dei lavori che Rfi, Rete ferroviaria italiana, ha iniziato nella stazione del paese l’adeguamento mediante allungamento del doppio binario. «Sono interventi per l’adeguamento a modulo da 350 a 750 metri della linea Alessandria - Arona - Borgo Ticino - ha detto il sindaco - ciò consentirà di avere meno passaggi di treni, in quanto, saranno composti da più vagoni: in particolare si fa riferimento ai treni merci. A fronte di questi lavori ho posto una condizione a Rfi che dovrà rispettare: l’installazione di barriere acustiche fonoassorbenti nel tratto del centro storico, lungo la via Stazione e nella frazione di Campagnola</p><div class="nk-adv-in-article-3"><div id='div-gpt-InArticle3' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-InArticle3'); });</script> </div></div></div></article><div class="widget widget-related-posts"><h5 class="widget-title">Leggi anche</h5><div class="component boxlist-related-posts boxlist-posts"><div class="component post-box post-box-img-small container-fluid "><div class="d-flex flex-row justify-content-between align-items-center"><div class="post-img-wrap"> <a href="https://primanovara.it/attualita/intitolato-a-camilleri-il-comprensivo-di-varallo-pombia-video/" title="Intitolato a Camilleri il Comprensivo di Varallo Pombia - VIDEO" > <img loading="lazy" 
 class="img-fluid" 
 src="https://primanovara.it/media/2021/07/busto-210x125.jpg" 
 srcset="https://primanovara.it/media/2021/07/busto-210x125.jpg 210w, https://primanovara.it/media/2021/07/busto-420x252.jpg 420w, https://primanovara.it/media/2021/07/busto-650x390.jpg 650w"
 alt="Intitolato a Camilleri il Comprensivo di Varallo Pombia - VIDEO"
 width="210" 
 height="125" 
 style="aspect-ratio: 1.68;"
 sizes="(max-width: 420px) 100vw, 420px"
 > </a></div><div class="post-title-wrap flex-fill"> <a href="https://primanovara.it/attualita/intitolato-a-camilleri-il-comprensivo-di-varallo-pombia-video/"  title="Intitolato a Camilleri il Comprensivo di Varallo Pombia - VIDEO" ><h5> Iniziativa</h5><h2> Intitolato a Camilleri il Comprensivo di Varallo Pombia - VIDEO</h2> </a></div></div></div><div class="component post-box post-box-only-text "> <a href="https://primanovara.it/attualita/tutto-esaurito-ai-due-centri-estivi-comunali-di-borgo-ticino/" title="Tutto esaurito ai due centri estivi comunali di Borgo Ticino" ><h5> Iniziativa</h5><h2> Tutto esaurito ai due centri estivi comunali di Borgo Ticino</h2> </a></div></div></div><div class='nk-social-follow-us'><div class='label'>Seguici</div><div class='btns'><a href="https://wa.me/393494330860?text=Desidero+essere+aggiunto+alla+lista+per+ricevere+aggiornamenti+e+notizie" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'whatsapp_lista_novaraoggi');" class="btn btn-lista-whatsapp mobile"><i class="fa fa-whatsapp"></i><small>NovaraOggi</small></a><a href="https://web.whatsapp.com/send?phone=393494330860&text=Desidero+essere+aggiunto+alla+lista+per+ricevere+aggiornamenti+e+notizie" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'whatsapp_lista_novaraoggi');" class="btn btn-lista-whatsapp desktop"><i class="fa fa-whatsapp"></i><small>NovaraOggi</small></a><a href="https://wa.me/393501642466?text=Desidero+essere+aggiunto+alla+lista+per+ricevere+aggiornamenti+e+notizie" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'whatsapp_lista_giornale_di_arona');" class="btn btn-lista-whatsapp mobile"><i class="fa fa-whatsapp"></i><small>Giornale di Arona</small></a><a href="https://web.whatsapp.com/send?phone=393501642466&text=Desidero+essere+aggiunto+alla+lista+per+ricevere+aggiornamenti+e+notizie" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'whatsapp_lista_giornale_di_arona');" class="btn btn-lista-whatsapp desktop"><i class="fa fa-whatsapp"></i><small>Giornale di Arona</small></a><a href="https://wa.me/393421201494?text=Desidero+essere+aggiunto+alla+lista+per+ricevere+aggiornamenti+e+notizie" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'whatsapp_lista_corriere_di_novara');" class="btn btn-lista-whatsapp mobile"><i class="fa fa-whatsapp"></i><small>Corriere di Novara</small></a><a href="https://web.whatsapp.com/send?phone=393421201494&text=Desidero+essere+aggiunto+alla+lista+per+ricevere+aggiornamenti+e+notizie" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'whatsapp_lista_corriere_di_novara');" class="btn btn-lista-whatsapp desktop"><i class="fa fa-whatsapp"></i><small>Corriere di Novara</small></a><a href="https://www.facebook.com/primanovara.it/" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'facebook_page');" class="btn btn-pagina-facebook"><i class="fa fa-facebook"></i><small>Pagina</small></a><a href="https://www.facebook.com/groups/444568345974975/" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'facebook_group');" class="btn btn-gruppo-facebook"><i class="fa fa-facebook"></i><small>Gruppo</small></a><a href="https://news.google.com/publications/CAAqBwgKMM-DmAswpq2vAw" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'gnews');" class="btn btn-gnews"><i class="fa fa-google"></i><small>Google News</small></a></div></div><div class="news-plus" id="news-plus-1" data-nk_news_plus_n="1"></div><div class="OUTBRAIN" data-src="https://primanovara.it/economia/tari-a-borgo-ticino-le-tariffe-restano-quelle-del-2020" data-widget-id="AR_1"></div></div><div class="col-xs-12 col-sm-12 col-md-5 col-lg-5 col-xl-4 main-sidebar"><div id="nk_adv__print_banner_widget-1" class="widget widget-nk-adv-print"><div id='div-gpt-MPU1' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-MPU1'); });</script> </div></div><div id="nk_feed_reader__list_feed_rubrica_widget-1" data-lazy_json_file="top-news.json" class="layout-1-post-grande-4-piccoli-sidebar lazy-widget widget nk-feed-reader-list-feed-rubrica"></div><div id="nk_adv__print_banner_widget-2" class="widget widget-nk-adv-print"><div id='div-gpt-MPU2' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-MPU2'); });</script> </div></div><div id="nk_post_widget__list_post_widget-2" data-lazy_json_file="turismo-sidebar.json" class="layout-1-post-grande-4-piccoli-sidebar lazy-widget widget nk-post-widget-list-post"></div><div id="nk_adv__print_banner_widget-3" class="widget widget-nk-adv-print"><div id='div-gpt-MPU3' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-MPU3'); });</script> </div></div><div id="nk_post_widget__list_post_widget-3" data-lazy_json_file="glocal-news.json" class="layout-1-post-grande-4-piccoli-sidebar lazy-widget widget nk-post-widget-list-post"></div><div id="nk_adv__print_banner_widget-4" class="widget widget-nk-adv-print"><div id='div-gpt-MPU4' style='padding:0;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-MPU4'); });</script> </div></div><div id="nk_post_widget__list_post_widget-4" data-lazy_json_file="video-piu-visti.json" class="layout-1-post-grande-4-piccoli-sidebar lazy-widget widget nk-post-widget-list-post"></div><div id="nk_adv__print_banner_widget-5" class="widget widget-nk-adv-print"><div id='div-gpt-MPU5' style='padding:0;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-MPU5'); });</script> </div></div><div id="nk_post_widget__list_post_widget-5" data-lazy_json_file="foto-piu-viste.json" class="layout-1-post-grande-4-piccoli-sidebar lazy-widget widget nk-post-widget-list-post"></div><div id="nk_feed_reader__list_feed_rubrica_widget-2" data-lazy_json_file="gite-in-treno.json" class="layout-1-post-grande-sidebar lazy-widget widget nk-feed-reader-list-feed-rubrica"></div><div id="nk_post_widget__list_post_widget-6" data-lazy_json_file="idee-e-consigli.json" class="layout-1-post-grande-4-piccoli-sidebar lazy-widget widget nk-post-widget-list-post"></div></div></div></div><div class="container"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 area-widgets"><div id="nk_adv__print_banner_widget-6" class="widget widget-nk-adv-print"><div id='div-gpt-LDB2' style='padding:0;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-LDB2'); });</script> </div></div><div id="nk_post_widget__list_post_widget-7" data-lazy_json_file="turismo.json" class="layout-1-post-grande-4-piccoli-area-widgets lazy-widget widget nk-post-widget-list-post"></div><div id="nk_feed_reader__list_feed_rubrica_widget-3" data-lazy_json_file="il-mio-stile-di-vita.json" class="layout-1-post-grande-4-piccoli-area-widgets lazy-widget widget nk-feed-reader-list-feed-rubrica"></div><div id="nk_feed_reader__list_feed_rubrica_widget-4" data-lazy_json_file="la-mia-casa-dolce-casa.json" class="layout-1-post-grande-4-piccoli-area-widgets lazy-widget widget nk-feed-reader-list-feed-rubrica"></div><div id="nk_feed_reader__list_feed_rubrica_widget-5" data-lazy_json_file="non-solo-auto-e-moto.json" class="layout-1-post-grande-4-piccoli-area-widgets lazy-widget widget nk-feed-reader-list-feed-rubrica"></div><div id="nk_feed_reader__list_feed_rubrica_widget-6" data-lazy_json_file="in-cucina-con-nonna-anna.json" class="layout-1-post-grande-4-piccoli-area-widgets lazy-widget widget nk-feed-reader-list-feed-rubrica"></div></div></div></div><div id='div-gpt-FloorAd' style='padding:0;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-FloorAd'); });</script> </div><div class="container-fluid main-footer-container"><div class="container main-footer"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-xl-12"><div class="netweek-logo"> <a href="http://www.netweek.it" rel="noopener" target="_blank"> <img loading="lazy" src="/contents/themes/quotidiano-prima/assets/img/logo-netweek.svg" alt="Netweek" width="120" height="42" /> </a></div></div><div class="col-xs-12 col-sm-12 col-md-4 col-xl-4"><div class="netweek-motto"> Il primo circuito di media locali in Italia</div><div class="siti-prima"> <a href="http://www.netweek.it/i-nostri-brand/edizioni-online-circuito-netweek/" rel="noopener" target="_blank">Scopri i nostri siti</a></div></div><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4"><div class="pubblicita"><p class="title">Per la tua pubblicità contattare</p> <span class="contatto"><small>email </small> <a href="mailto:publiin@netweek.it" target="_blank">publiin@netweek.it</a></span> <span class="contatto"><small>tel:</small> <a href="tel:+3903999891" target="_blank">03999891</a></span></div></div><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4"><div class="gerenza"><p class="title">Prima Novara</p><ul class="list-unstyled"><li><small>Direttore:</small> Sandro Devecchi</li><li><small>Aut. tribunale:</small> Novara</li><li><small>ROC:</small> 15381</li><li><small>Editore:</small> Media (in)</li><li><small>Email:</small> <a href="mailto:redazione@primanovara.it" target="_blank">redazione@primanovara.it</a></li></ul></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-xl-12"><div class="credits"> Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159 Società del Gruppo Netweek S.p.A. C.F. 12925460151 <a href="/informativa-privacy/" target="_blank">Informativa privacy</a> <a href="/informativa-utilizzo-cookie/" target="_blank">Cookie policy</a></div><div class="copyright"> &copy; Copyright 2021 Dmedia Group SpA. Tutti i diritti riservati.</div></div></div></div></div> <script type='text/javascript' src='https://primanovara.it/core/wp-includes/js/jquery/jquery.js' id='jquery-js'></script> <script type='text/javascript' id='longdesc.button-js-extra'>var wparest = {"url":"https:\/\/primanovara.it\/wp-json\/wp\/v2\/media","text":"<span>Long Description<\/span>"};</script> <script type='text/javascript' src='https://primanovara.it/core/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7' async='async' id='remote_sdk-js'></script> <div id='div-gpt-Inter' style='padding:0;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-Inter'); });</script> </div><div id='div-gpt-Outstream' style='padding:0;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-Outstream'); });</script> </div> <script defer src="/media/assets/js/min.db4372123d49d6afb6ede28e0b1dcfe2.js"></script></body></html>